Quattrovelo: erste Erkenntnisse

Dieses Thema im Forum "Velomobile" wurde erstellt von jdreesen, 30.09.2016.

Schlagworte:
  1. berbr

    berbr

    Beiträge:
    3.900
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
  2. wormwood

    wormwood

    Beiträge:
    627
    Alben:
    6
    Ort:
    Frankfurt an der Nidda
    Velomobil:
    Strada Carbon
    Liegerad:
    HP GrassHopper fx
  3. RobertS

    RobertS

    Beiträge:
    127
    Ort:
    76437 Rastatt
    Trike:
    HP Scorpion fs
  4. kgebinger

    kgebinger

    Beiträge:
    876
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    @berbr ich gebe Dir prinzipiell recht. Qualität kostet erst einmal Geld, wird sich aber über die Zeit bezahlt machen. Es sind jetzt über 150 QV ausgeliefert und es dürfte so langsam aber sicher ein Entwicklungsstand erreicht worden sein, bei dem anfängliche Fehler ausgemerzt wurden.
    Wir hatten insgesamt bei 2QVs insgesamt 4 Defekte im Bereich der Schwinge, die man teilweise auf Qualitätsprobleme in der Fertigung schieben kann (schlechte Schweißungen). 3 Mal bei QV112. Ursache für das Einlaufen der Achsen...keine Ahnung. Passgenauigkeiten und Materialbeschaffenheit spielen gerade bei der Schwinge des QVs ein große Rolle. Wenn die Lagergehäuse beim Wiederzusammenbau nicht fluchtig sitzen wird so etwas über die Zeit zur Zerstörung der Achse oder der Lager führen. Die Konstruktion ist eben komplizierter.
    Wartungen am QV sind sehr einfach durchführbar, da in der Regel sehr gut zugänglich. Treten strukturelle Probleme an der Schwinge auf, dann wird es etwas kniffliger.
    Fazit...Das Quattrovelo hat mittlerweile einen guten Serienstand erreicht. Die gröbsten Probleme dürften mittlerweile behoben sein. Die Servicefreundlichkeit ist als gut zu bezeichnen. Bei vielen Usern macht die Schwinge keine Probleme, siehe @Jupp, aber es gibt immer wieder Ausreisser.

    Beste Grüße

    Klaus
     
    UKiwi, mytoxy, Gluecksritter und 6 anderen gefällt das.
  5. mytoxy

    mytoxy

    Beiträge:
    955
    Ort:
    22941 Bargteheide
    Velomobil:
    Quattrovelo
    Liegerad:
    Toxy-ZR
    Trike:
    Windcheetah ClubSport
    Bei meinem QV Nr. 88 hat bisher nur der Schlumpf Probleme gemacht. Die ganze Hinterachskonstruktion ist bei über 8000 km immer noch völlig unauffällig. Und ich hätte nichts dagegen, wenn es so bliebe. Es scheint wohl tatsächlich eine relativ große Qualitätsstreuung zu geben.

    Gruß Uwe
     
    olafg, Hoekie, berbr und 3 anderen gefällt das.
  6. canu

    canu

    Beiträge:
    14
    Ort:
    12209 Berlin - Steglitz
    Velomobil:
    Quattrovelo
    Ich hatte heute nach einem Monat und ca. 1000km meinen ersten Ausfall bei einer Ausfahrt. Das QV 35 hatte ich gebraucht gekauft und erst einmal nur gefahren. Die Geräuschkulisse konnte ich mittlerweile einigermaßen einordnen. Allerdings fiel mir heute auf, dass die Schaltung zickte. Die Gänge blieben einfach nicht drin, sondern wechselten sehr unregelmäßig (ghost shifting). Ich wollte das Problem nach meiner Ausfahrt beheben und so fuhr ich erst einmal weiter. Leider fiel mir danach die Kette vom Ritzel und dies wiederholte sich leider alle paar Meter. Es blieb mir nichts anderes übrig, als den Straßenrand aufzusuchen und nach der Ursache zu suchen. In der Wanne lag eine Schraube, was die Ursachensuche vereinfachte, es musste nur noch die fehlende Stelle gefunden werden. Auch dies war nicht so schwierig, denn das Schaltwerk wirkte sehr locker und so konnte ich doch schnell erkennen, wo die Schraube hineingedreht werden musste. Aber da begannen meine Probleme. Irgendwie war mein Werkzeug "zu groß" um die Schraube hineinzubringen. Meine Finger waren zu dick, die Schraube fiel mir immer wieder aus der Hand und musste dann auch noch im VM gefunden werden. Kurz. Nach nur zwei Stunden und einem Baumarktbesuch hatte ich die Schraube wieder in der Fassung. Danach kannte ich mein Velo etwas besser. Das Werkzeug welches ich ursprünglich im Velo hatte, hätte natürlich ausgereicht, um die Schraube wieder festzuziehen. ;-)
     
    UKiwi, Pauli, AxelK und 4 anderen gefällt das.
  7. pr0meteus

    pr0meteus

    Beiträge:
    134
    Alben:
    1
    Ort:
    85560 Ebersberg
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Trike:
    ICE Sprint
    Hatte ich leider auch schon. Ich selbst habe die Schrauben(!) damals nicht hineinbekommen, erst die kleineren Hände meiner Frau waren dazu in der Lage. Ich habe dann später die Schrauben mit Loctite fixiert.
    Bei mir ist der Hebel mit dem Gegengewicht damals abgefallen, bei dir offenbar etwas anderes, wenn nur eine Schraube fehlte.
     
  8. hank1970

    hank1970

    Beiträge:
    1.522
    Ort:
    24837 Schleswig
    Velomobil:
    Quest
    So,
    nach langer Abstinenz doch endlich zurück...
    Hatte ja damals Probleme mit der Schaltung und der Schaltzug war etwas angefressen.
    Hatte soweit alles gefixt, nur der 8./9./10. Gang rutschten rüber. Also dachte ich mir, dass ich wohl doch den Schaltzug wechseln muss, bei der Gelegenheit habe ich mir dann gleich das Gewicht gegen Ghostshifting mitbestellt.
    Nun hatte ich den neuen Zug drin aber noch nicht endgültig eingestellt und habe davor das Gewicht eingebaut (geht ja mehr schlecht als recht bei dem engen Platzverhältnis).
    Tja und dann wollte ich die Schaltung finalisieren und musste feststellen, dass ich mit dem Gewicht leider nicht merh an die Inbus Schraube zum Feststellen des Zuges komme.
    Ist das bei Euch auch so?
     
  9. kgebinger

    kgebinger

    Beiträge:
    876
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    @hank1970 das sollte aber passen. Das Herumgefrickel da unten hat mich auch genervt und habe jetzt die größere Wartungsklappe drin. Das hilft schon enorm bei Arbeiten am Schaltwerk.

    Beste Grüße

    Klaus
     
  10. TimB

    TimB

    Beiträge:
    8.479
    Alben:
    1
    Ort:
    Tettnang Bodensee
    Velomobil:
    Go-One Evo K
    Dürfte sich bei Dir lohnen :rolleyes:
    Schon Neuigkeiten von der Lagerfront?

    Gruß,

    Tim
     
  11. kgebinger

    kgebinger

    Beiträge:
    876
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    @TimB ich muss erstmal die terminliche Lage sondieren, um mich dann um die Lager zu kümmern. Knarzen tun sie immer noch; mal mehr, mal weniger.

    Beste Grüße

    Klaus
     
  12. Manfred Agne

    Manfred Agne

    Beiträge:
    176
    Alben:
    1
    Ort:
    85521 Ottobrunn
    Velomobil:
    Quattrovelo
    Hallo Klaus,
    Schlimm dass du schon wieder Probleme mit der Achse hast. Ich hätte erwartet, dass da selbstausrichtende Stehlager verbaut werden, dann sollte das Alignment nicht ganz so kritisch sein. Bin aber nicht sicher, ob es die in passenden Dimensionen zum Nachrüsten gibt, sind bei gleichem Achsdurchmesser ziemlich sicher grösser (und wahrscheinlich auch schwerer).
     
  13. berbr

    berbr

    Beiträge:
    3.900
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    So wie meine Welle aus sah, müssen die Lager sich auf der Welle gedreht haben. Ich halte es daher für sinnvoll, die Lager auf der Welle mit Loctite zu sichern.
     
  14. kgebinger

    kgebinger

    Beiträge:
    876
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    So sah meine Welle das letzte Mal auch aus. Zur Zeit ist mal wieder Ruhe. Ich werde nicht schlau draus

    Beste Grüße

    Klaus
     
  15. pr0meteus

    pr0meteus

    Beiträge:
    134
    Alben:
    1
    Ort:
    85560 Ebersberg
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Trike:
    ICE Sprint
    Ich habe heute bei der Umlenkrolle unter dem Sitz dieses elastische Etwas gefunden. Ist das Kunst oder kann das weg…?!

    An der Umlenkrolle konnte ich nichts fehlendes Erkennen, aber ich habe keine Vergleichsmöglichkeit.
     

    Anhänge:

  16. labella-baron

    labella-baron

    Beiträge:
    6.167
    Velomobil:
    Go-One Evo Ks
    Liegerad:
    Optima Baron
    Für mich sieht es dennoch wie einer der beiden O-Ringe aus der Umlenkrolle aus.
     
    pr0meteus gefällt das.
  17. pr0meteus

    pr0meteus

    Beiträge:
    134
    Alben:
    1
    Ort:
    85560 Ebersberg
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Trike:
    ICE Sprint
    Hm, danke. Dafür spricht, dass die Kettengeräusche lauter geworden sind. Kann man das reparieren oder muss die Rolle ausgetauscht werden?
     
  18. labella-baron

    labella-baron

    Beiträge:
    6.167
    Velomobil:
    Go-One Evo Ks
    Liegerad:
    Optima Baron
    Die großen Rollen mit Zahnritzel lassen sich normal zerlegen.
     
    pr0meteus gefällt das.
  19. RobertS

    RobertS

    Beiträge:
    127
    Ort:
    76437 Rastatt
    Trike:
    HP Scorpion fs
    Spricht für einen kapitalen Konstruktionsfehler oder Ausschußteile verbaut. Umlaufende Last bedeutet immer Festlager. Also Preßpassung zwischen Lager und Welle. Ob Konstruktionskleber an der Stelle die Preßpassung ersetzen kann müßte gerechnet oder getestet werden.
     
  20. Sutrai

    Sutrai

    Beiträge:
    5.423
    Alben:
    2
    Ort:
    bei Landschberg
    Velomobil:
    Quest
    Liegerad:
    THYS 240
    Nur fürs Protokoll: Die Achsteile waren etwas unsauber gefertigt. Nachdem ich mit der Feile ein paar leicht überstehende Stellen auf der Aufnahme begradigt hatte, ließ sich alles auber zusammenbauen.
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden