Die gesammelten "Verschrauber"

Beiträge
652
Alles vereist, das Trike platt, darum fix ein Licht ans alte MTB gebaut.
Das gute Schmidt-Kabel vom Rücklicht mit Gewebeschlauch am Bremszug auf dem Oberrohr entlang geführt. Gewebeschlauch etwas zu lang bemessen, schnell nochmal nachgeschnitten, Lichtkabel mit durchgezwickt. :rolleyes:
 
Beiträge
512
Heute habe ich meinem Rennrad eine neue Kette verpasst. Nachdem die Kette montiert war, zog ich dran und schwupps war sie wieder offen ... hab ich doch glatt vergessen nach dem Nieten das Stück Kette abzuziehen und natürlich schon das Schloss dran gehabt - zum Glück war die Kette mit Schloss und ich die Niete :X3:
 
Beiträge
727
Ich hatte letztens im df vorne einen Kettenabwurf. Dabei ging dann auch das Kettenschloss auf - wenn man das wollte: no way. Also mit viel Fluchen die Kette neu eingefädelt - und dann rückwärts losgefahren... Schnell rückwärts. Oben und unten am Ketten Blatt vertauschen ist uncool.
 
Beiträge
166
Stadtrad meiner Frau: Pedal hat Lagerschaden. Lösen mit 15er Gabelschlüssel ging nicht: lackierter Stahlkurbelarm und stand Jahre im freien: festgerostet!
WD-40, Rohrverlängerung , Hammerschläge mit aller Kraft aufs Rohr halfen nicht :mad:
Dann plötzlich ein 2 Meter-Stahlrohr im Busch neben dem Rad gefunden, passte genau auf den Gabelschlüssel !?
Aufgeschoben, gesprungen und mit beiden Beinen noch gleichzeitig in Kungfu-Manier getreten:

Gabelschlüssel durchgebrochen - Made in China :rolleyes:
das olle Pedal saß weiterhin fest.

Gabelschlüssel made in Germany besorgt. Gleiche Rohr-Prozedur nochmal und siehe da:
Pedal war tatsächlich lose, aber aus dem 15er Schlüssel war ein 16er geworden :oops:
 
Beiträge
803
Ich hatte mal ein Treckingrad mit einem SUNSTAR-Mittelmotor nachgerüstet. Das Set hatte ich auf der SPEZI erworben. Die Vierkant-Kurbelarme hatte ich dran gelassen, wie sie montiert waren. Leider war der linke Kurbelarm rechts dran und der rechte links. Bei der längeren Probefahrt lockerten sich deswegen die Pedalen. Zum Glück hatte ich vor paar Min. ne Werkstatt gesehen, wo ich mir Werkzeug zum Wechseln der Pedalarme borgen konnte. Fast am Ende der Tour blockierten dann die hydraulische HR-Bremse. Die Bremsleitung verlief unter dem Tretlager. Der neu montierte Motor quetschte die Bremsleitung ab. Abhilfe durch einen Imbusschlüssel, der neben der Bremsleitung fixert wurde.
 
Beiträge
2.959
An der hydraulischen Bremse am neu erworbenen Spirit beim Versuch, den X-Ring wieder geschmeidig zu machen, am Bremssattel ein Stück abgebrochen.
Beschluß: Umrüstung auf AVID BB7, die wird nicht schlecht durch langes Stehen. Dank Home Office kann ich mal eben schnell in der Mittagspause die Bremse wechseln.
Also zuerst mal den Bremssattel abbauen und den neuen Sattel anbauen. Paßt.
Jetzt mal schauen, wo der alte Sattel tatsächlich kaputt ist. Nichts zu sehen. Bremsbeläge ausgebaut - immer noch nichts zu sehen, Sattel scheint einwandfrei. Bremsleitung abgeschraubt, um den Sattel besser anschauen zu können (die Leitung war ja noch montiert): Sattel ist definitiv in Ordnung. Wie kann das sein?
Dann der Geistesblitz: Defekt war der vordere Sattel, abgebaut hab ich den hinteren. :eek::sick:

Also alles wieder zurückgebaut, Bremse hat nun natürlich Luft. Also los zum nächsten Fahrradhändler und ein Magura Service Kit gekauft (war zum Glück vorrätig). Abends Bremse entlüftet, hat letztlich ganz gut geklappt, Brmese zieht wieder. :)
Aber was ist das? Vorne am Bremshebel tritt Öl aus, oben am "Ausgleichsbehälter". Hääh??? Ich hab doch nichts gemacht außer die Entlüftungsschraube abgeschraubt. Wie kann ich dabei den Deckel beschädigt haben?!?
Öl abgewischt, gebremst - neues Öl. Das ganze ein paar Mal, dabei beobachtet, dass das Öl wohl aus dem i-Punkt vom Oil-i des Schriftzugs "USE ONLY MAGURA MINERAL OIL" austritt. Zufall? Absicht?
Am nächsten Morgen dann die Erleichterung: beim Bremsen bleibt der Grtiff trocken, kein Öl tritt mehr aus. Auch gefühlt keine Luft in der Bremse.
Meine Erklärung: im Ölbehälter ist oben unter dem Deckel eine Flächendichtung, und der i-Punkt ist tatsächlich eine geplante Entlüftungsöffnung. Beim Entlüften muß ein bißchen Öl zwischen Dichtung und Deckel gelangt sein, und beim Bremsen wurde dieses Öl durch die Entlüftungsöffnung nach außen gedrückt. Also doch alles in Ordnung :giggle:

Aber hat der Bremse trotzdem nichts geholfen: ich habe jetzt auch hinten auf BB7 umgerüstet, und sobald ich dazu komme, Bilder zu machen und die Anzeige einzustellen, sind eine intakte Louise für hinten (Griff rechts) und eine mit defektem Sattel für vorne (Griff links) sowie ein fast vollständiges Service Kit von Magura zu verkaufen. Blioß gut, dass auch die zweite BB7-Bremse relativ schnell geliefert wurde.

Ach ja:
Weil das Ganze noch nicht gereicht hat, hatte ich beim Wechsel der vorderen Bremse gleich mal den Bremszug ein bißchen zu kurz abgemessen: sollte man den Lenker wieder ein bißchen ausziehen, würde es nicht mehr funktionieren. Also gleich zusammen mit der neuen Bremse einen weiteren Bremszug bestellt und dann gleich die Züge optimiert verlegt: jetzt paßt alles.

Merke: Wenn Du es eilig hast, mache einen Umweg - "mal eben schnell" kann sehr teuer werden ...
 
Beiträge
1.886
Wenn Du es eilig hast, mache einen Umweg
,,Innerlich entschleunigen wenn's schnell gehen soll'' möchte ich dazu gerne noch hinzufügen, eine scheinbar paradoxe Vorbedingung wenn nicht's schiefgehen darf. Ich benenne das für mich immer mit dem englischen Wort ,,Passion'', und übersetze das dann mit ,,Langdauernde Hingabe an den Augenblick'', oder vielleicht auch Zen, und ich strebe nach einem sogenannten Flow, also eine Kette von Erfolgserlebnissen. Etwas albern ... auch mein Post, ich gönn's mir trotzdem. Schrauben ist für mich, solang's läuft, ein stetiger Flow. Verschrauber sind ... eine sogenannte Stockung ;). Konfuzius prägte den Begriff, ich bin unschuldig :whistle:... wie dem auch sei :D: Beste Grüße! Mal eben, hoffentlich nicht zu schnell :)!
 
Zuletzt bearbeitet:
Beiträge
166
Vor 2 Jahren:
Unmittelbar vorm Urlaub mit geplanten Pedelec-Touren fällt meiner Frau ein,
dass ihre Bremsen quietschen.
Also noch schnell die Rollenbremsen schmieren.
Dazu müssen bei ihrem Pedelec die Rahmenverschraubungen gelöst
und die Bremszüge ausgehangen werden.
Nach dem Fetten habe ich dann bei der hinteren Bremse die Verschraubung,
etwas uneinsehbar unterm Rahmen sitzt, unter statt durch die Rahmenhalterung geschraubt.

Bei der kurzen Probefahrt mit Bremstest auf der Straße gab es dann hinten einen lauten Knall:
die Bremse blockierte, hatte keinen Gegenhalt am Rahmen,
und durch die gewaltigen Kräfte riss der arme Bremszug ab.
Dabei flog die Einhängklemmschraube weg und landete durch ein Loch im Gullideckel
im 8 m tiefen Schmutzwasserkanal o_O

Es wurde dann halt ein Urlaub mit ausgeprägten Wandertouren.
 
Beiträge
5.339
Heute stundenlang fluchend und verzweifelt versucht den Umwerfer am Zwischengetriebe vom Dalli zum sauberen anschalten aller drei Kettenblätter zu bewegen. Bis ich mitbekommen habe, dass ich den Lenkerendschalter falsch zusammengesetzt hatte, so dass er nur 2-Fach schaltet.

viele Grüße

Christoph
 
Beiträge
9.631
Lenkerendschalter falsch zusammengesetzt hatte, so dass er nur 2-Fach schaltet.
Sowas geht? :oops: Man lernt nie aus...

Ich hatte an der Cheetah die Kettenrohre gewechselt und meine übliche Methode zur Befestigung verwendet: Ein 2cm langes Stück Rohr geschlitzt und um das Rohrende gelegt, zwei Kabelbinder drum und alles an den Blechlaschen des Rollenkäfigs festgezurrt. Hielt etwa 30km lang, dann zog sich das vordere Zugtrumrohr heraus.
Angeguckt, keinen Fehler gefunden, wieder zusammengepfriemelt und die Kabelbinder richtig gut festgezogen. Hielt etwa 20km lang, dann zog sich das vordere Zugtrumrohr heraus.
Provisorisch ohne das drumgelegte Stück Rohr befestigt, weiter zur Arbeit und zurück gefahren. Hielt etwa 20km lang... - und war danach immer noch fest! :unsure:

Zu Hause habe ich das Stück Rohr genauer angeschaut, und da fiel mir wieder ein, warum ich das normalerweise nicht nur einfach längs aufschlitze, sondern auch 2mm Material aus dem Schlitz herausnehme. Das Ding lag nämlich links und rechts an der Blechlasche an und hat den Zug der Kabelbinder dort abgestützt, das eigentliche Rohr wurde gar nicht richtig eingeklemmt... :sleep:
 

Urs

Beiträge
910
Sind hier auch Verbesserungsvorschläge willkommen oder läuft das dann unter angewandtem Klugschiss?

Vor vielen Jahren war ich stolz darauf, die Lenkergriffe diesmal so leicht draufbekommen zu haben. Hatte irgendwo den Tipp aufgeschnappt, dass es mit Spülmittel leichter geht - also eine deutliche Menge rein in jeden Griff, ein paar Tropfen Wasser dazu, und drauf damit. Nachdem das Wasser weggetrocknet war, saßen die Griffe gut fest.
Nachdem während der nächsten Regenfahrt wieder etwas Wasser dazugekommen war, saßen sie wieder locker.

Alternativ Haarspray verwenden...
.... wobei Haarspray in foamgrips bei starkem Regen auch an seine Grenzen stößt ...
 

Urs

Beiträge
910
Als Noob hier im thread: Gibt's eigentlich Extrapunkte für double-fails? : - D
Klares: Dafür!!!

Der originale Ständer für mein Circe Morpheus kostet 200€. Viel Holz, dachte ich mir ... und leichter krieg' ich's allemal hin ...
(das obere Querrohr ist gewissermaßen meine Rahmenlehre; der Ständer wird später an den beiden Stokergriffen festgezömmt, die Griffe ersetzen dann also das hier zu sehende Rohr)

Der große Rätselspass: Was hab' ich hier verbockt?

index.php



https://www.velomobilforum.de/forum...e-morpheus-staender-fail-det-2-jpg.20350/full

OK, kein klassischer Dabbelfehler, eher zwei voneinander unabhängige.

Ein kleiner Hinweis findet sich unter dem

ad 1: Falsche Ausführung
ad 2: was vergessen


Es geht *nicht* darum, dass die Feder aktuell noch nicht im vorgesehenen Loch versenkt ist; es geht auch nicht um die Biegung des unteren Auslegers der Feder. Es geht überhaupt nicht um die Feder ... ; - )
 
Zuletzt bearbeitet:
Oben