Die gesammelten "Verschrauber"

Ist zwar schon was her, aber zur Vollständigkeit.
  • ich rüstete auf 9-50 1x12 e*thirteen und @Gear7Lover s daXD um und die war gut
  • ich baute die zur Wartung mal aus und auseinander, danach wieder alles zusammen und ein
  • ich fuhr PBP und wäre damit fast gestrandet - der äußere Stahl-Cluster bekam zunehmend Spiel und löste sich immer
Was war passiert? (Bilder aus Video kopiert)
cluster.jpg
Wackelt und hat dort an der Verzahnung zunehmend Spiel.

Ich hatte mehrere 100 km Zeit, darüber zu sinnieren, warum, aber dann fiel mir ein, dass ich ein wichtiges Bauteil vergessen haben könnte:
1697537646269.png
Diese mausgraue Distanzhülse, die den Stahl-Cluster auf dem Freilaufkörper zentriert, lag irgendwo zu Hause... :X3:
(die habe ich dann nach etwas Suchen unter Werkzeug und anderem Zeug begraben gefunden)

Also erinnern wir uns an das wichtigste, das an Bord eines VM sein sollte PANZERTAPE (aka @Pauli Tape):
1697537770399.png

Und das hat mich dann auch nach Brest und wieder zurück gebracht:
1697538205068.png

Dabei saß der Cluster so schön und stramm außen an der Verzahnung zuerst.
Hat sich aber ganz sachte und mit der Zeit eingerubbelt (wohl schon bei @Sunny Werner auf der WM) und dann in Frankreich den Rest bekommen.

Merke: Immer alle Teile gut sammeln und Ordnung inne Werkstatt halten. :X3:
Dann merkt man auch, wenn am Ende was übrig bleibt...
 
Nicht wirklich verschraubt, sondern noch rechtzeitig korrigiert:
Ich wollte gestern den Schaltzug für die hintere Schaltung wechseln, weil es recht schwergängig und manchmal etwas ungenau schaltete. Einen neuen Schalthebel habe ich auch schon da, weil putzen von Schaltwerk und Zug vor einiger Zeit nicht wirklich geholfen hatte.
Also Zug raus. Sieht tipptopp aus, hat keine Knicke und läuft seidenweich durch den Putzlappen. Schaltwerk abgebaut und untersucht - bis auf Dreck auf den Rollen alles i.O. Hmm, was ist eigentlich mit der Hülle? Die hat schon den zweiten Zug drin, weil der erste mal einen abgebrochenen Draht zusammengeschoben hatte.
Ich habe gerade 6m Hülle da, also habe ich die einfach mal auf Verdacht gewechselt. Und plötzlich brauche ich keinen neuen Schaltzug und keinen neuen Schalthebel mehr, es geht alles wieder seidenweich und leicht.

Den Schaltzug gar nicht oder nur trocken mit Graphit zu schmieren scheint sich bei mir übrigens zu bewähren, tut einfach über 15-20 Tkm ohne jede Wartung, und auch 1x Abwischen unterwegs stört nicht.
Man darf nur nicht aus Versehen bei einer Wartung Öl zum Graphit dazuträufeln. Und der Hüllenverschleiß könnte mit Graphit höher sein, andere fahren ja 2-3 Züge in derselben Hülle auf, bevor sie die wechseln müssen. Zur Zeit mache ich in die langen Züge nach hinten etwas Graphit rein, in die kürzeren nichts.
 
Watt mach ich nur?
Da kommt man günstig an 2 St. Bumm IQ-x und möchte damit die originalen IQ im Milan ersetzen.
Da die IQ-x sich aber satte 7W nimmt, entscheidet man sich zur Kombi 1x IQ ( als Abblendlicht) und 1x IQ-X (als Fernlicht) einzubauen.
Das hat dann vom Licht her eigentlich gereicht. Nur war es echt blöd das die IQ-X nicht in den Tagfahrlicht Modus ging, da sie ja im Dunkeln wohnt.
Mit Tagfahrlicht braucht man im Hellen weniger Strom, wird aber besser gesehen. ( Dachte ich mir so)
Also ein paar Stunden Zeit investiert und herausgefunden wie man die IQ-X mittels Lichtwellenleiter in den Tagfahrmodus bekommt.

Vorher hatte ich:
IQ-X 7 W Fernlicht
oder / und IQ 2,3W Abblendlicht
IQ-X 7 W Lichthupe

Habe also nun folgende Leuchtmodi:
IQ-X 7 W Fernlicht
oder IQ-X 2,8W Tagfahrlicht
oder / und IQ 2,3W Abblendlicht
IQ-X 7 W Lichthupe (nur Nachts)

Finde den Fehler
 
Zuletzt bearbeitet:
Kleiner, amüsanter "Verschrauber":
Ich hatte in der Erwartung, auf dem Tagun wegen des deutlich höheren Tretlagers als bei Radius und Fateba häufig von den Pedalen zu rutschen, Kombipedale mit Klickies auf der einen Seite und Käfigen auf der anderen Seite montiert. Inzwischen habe ich meine ersten Fahrten hinter mir und merke, dass das nicht nötig ist. Also lieber normale Pedale montieren, die von beiden Seiten mit Straßenschuhen zu benutzen sind.
O.K., den Teilefundus bemüht, ohne großes Nachdenken die alten Pedale vom Tagun geholt und die neuen montiert.-
Besser: Montieren gewollt.
Fange ich links an, das Linksgewinde ist ja ungewohnt.
Ich lege also wegen der egonomisch angenehmen Arbeitshaltung das "Rädchen" mit der Sitzfläche kopfüber auf die Werkbank, stehe davor und greife über das Rahmenrohr hinweg auf die mir abgewandte, also in Fahrtrichtung linke Seite.
Hm, seltsam das Gewinde des auf dessen Achse klar bezeichneten linken Pedals greift nicht, Außerdem ratsche ich mir die Außenseite des Kleinfingers am Kettenblatt auf.
Blut gestillt, Schürfwunde verpflastert, in Sachen Drehrichtung mein entwicklungsbedürftiges räumliches Vorstellungsvermögen bemüht. Klappt nicht.
Sch%&"§#linksgewinde! Was soll der Müll!!!
Aus einer Verzweiflungslaune wider alle Überlegung spontan das rechte Pedal genommen und links angesetzt, Gewinde greift spielend.
Häääh?
Plötzliche Supernova im Hirn.
Merke: Wenn das Liegerad auf dem Rücken liegt, ist das Linksgewinde auf der rechten Seite. :LOL:
 
Zuletzt bearbeitet:
Peinlicher Fehler? Fällt mir immer eine Geschichte aus meiner Lehrzeit ein - allerdings ohne Fahrradbezug.

Ort: Schiff, etwas über 80m lang, Maschinenraum, Maschine: 2x Dieselmotor mit je 3000kW und je 8 Zylindern in Reihe

Das Schiff liegt grade im Hafen, weil es routinemäßig ins Trockendock soll. Um zu kontrollieren, ob es dort fachgerecht aufgebockt wurde, wird vorher und nachher die Kurbelwangenatmung gemessen.
Dazu wird nach einem standartisiertem Vorgehen eine Messuhr in die Kurbelwelle (im Motor eingebaut) eingehängt und pro Zylinder eine Umdrehung gedreht.
1707610176957.png
An jeweils 5 Positionen wird der Messwert auf einem Protokoll notiert. Weil man von Hand mit Hilfe einer großen Ratsche drehen muss, "darf" das der Azubi machen. Das sieht ungefähr so aus:
"Unsere" Motoren waren noch etwas größer.

Ich werde genau instruiert: nur in Motordrehrichtung! wenn an der gewünschten Position vorbei: komplette Runde neu! Also pass ich genau auf.
Es klappt nicht. Totales Desaster bei den Messwerten. Der anleitende Maschinen-Ingenieur (2 Meter hoch, ein Schrank, seine Hände sehen eher nach "Knoten-in-die-Kurbelwelle-machen" als nach "Messuhr-handhaben" aus) geht an die Decke. Alles neu von vorn. Wieder nix. Es wird eine Messuhr von einer an Land befindlichen Motoren-Werkstatt geholt. Nix.
Bevor der zweite Motor zur Messung geöffnet werden soll: erstmal Pause im Leitstand.

Da in der Ruhe traue ich mich dann zu fragen: ob vielleicht in dem Protokoll mit der Positionsangabe nicht die Messuhr sondern die Kolbenstellung gemeint ist?
Die Messuhr sitzt 180° versetzt zum Kurbelarm. z.B. "oT" = oberer Totpunkt würde dann heißen: Kolben ist oben und Messuhr unten - bis dahin wurde tatsächlich einfach die ganze Zeit verkehrt gemessen.)

Mir ist unklar, wieso das niemandem sonst auffiel. Die 5 Positionen sind 5, weil die Position "uT" = unterer Totpunkt nicht gemessen werden kann, weil dann das Pleuel im Weg ist. In dem Bild ist "uT" zu sehen - ohne Pleuel. In echt wird, in Motordrehrichtung gezählt, direkt nach "uT" als erstes gemessen, dann Kurbelwelle "90° quer", "oT", Kurbelwelle "zur anderen Seite 90° quer" und als letztes direkt vor "uT". Verständlich?

Ahja. Nach meiner Frage gab es eine Explosion im Leitstand. Warum ich erst jetzt damit rauskomme ...
 
ob vielleicht ... gemeint ist?
Vorne - Hinten
Vorlauf - Rücklauf
etc...

Ich bin bei solchen Begriffen immer wieder vorsichtig, weil sie vom Standpunkt des Betrachters abhängen.
Da sage ich dann manchmal so Dinge wie: "Oberer Totpunkt, also mit der Messuhr (bzw. dem Kolben) in der höchsten Position."

Es passiert immer wieder mal, dass dann ein "Aha" Erlebnis kommt... :)

Ein schönes Beispiel:
Die Fahrtrichtung in diesem Hochregalllager heißt nicht vor oder zurück, sondern "Pernitz" und "Oed".
Wer dort arbeitet, versteht's... :)
1707638547894.png
 
Zuletzt bearbeitet:
Vor vielen Jahren war ich stolz darauf, die Lenkergriffe diesmal so leicht draufbekommen zu haben. Hatte irgendwo den Tipp aufgeschnappt, dass es mit Spülmittel leichter geht - also eine deutliche Menge rein in jeden Griff, ein paar Tropfen Wasser dazu, und drauf damit. Nachdem das Wasser weggetrocknet war, saßen die Griffe gut fest.
Nachdem während der nächsten Regenfahrt wieder etwas Wasser dazugekommen war, saßen sie wieder locker.
Das mache ich mit Öl, und das trocknet ganz gut, weil die Lenkergriffe ja auch aus Erdöl sind.
 
Offtopic: Bitte kein Spülmittel, das Ergebnis, das bei Regen in der Hand bleibt, ist schon bekannt. Öl kann auch problematisch werden. Benzin (Waschbenzin) geht sehr gut und verdunstet.

lg!
georg
 
Hallo,
es funktioniert mit normalem Leitungswasser, auch dieses verdunstet, wenn auch langsam.
Michael
 
Zurück
Oben Unten