Quattrovelo: erste Erkenntnisse

Dieses Thema im Forum "Velomobile" wurde erstellt von jdreesen, 30.09.2016.

  1. mytoxy

    mytoxy

    Beiträge:
    650
    Ort:
    22941 Bargteheide
    Velomobil:
    Quattrovelo
    Liegerad:
    Toxy-ZR
    Trike:
    Windcheetah ClubSport
    Ich habe an Theo eine Mail geschickt, mal sehen, was der dazu sagt. Ich finde es ziemlich schade, das solche Dinge schon nach so kurzer Zeit passieren. Wenn das Fahrzeug schon mehrere Jahre alt wäre und etliche tausend Km auf dem Zähler hätte würde ich ja nichts sagen, aber bei noch nicht mal 2000 km und noch keinen Monat alt, das ist doch schon heftig.
    Aber das muss man wohl akzeptieren, wenn man so ein Nischenprodukt kauft. Allerdings fällt mir das sehr schwer.
    Jeder Neuwagen-Käufer würde seinem Händler die Hölle heiß machen, wenn die Blechkutsche solche Macken nach so kurzer Zeit hätte. Aber wie soll ich so einen Garantiefall abwickeln, bei 450 km Anreise zum Hersteller(n).
    Und das die Federbeine schon nach knapp 500 km geknarzt haben, als wenn sie noch nie Fett gesehen hätten, muß auch nicht sein. Im Moment bin ich eher wenig begeistert, zumal ein Freund, der heute den ganzen Tag mir hinterher gefahren ist festgestellt hat, das mein QV offensichtlich eine verstellte hintere Spur hat, weil die Hinterräder beim Geradeausfahren nicht mittig in der Spur der Vorderräder zu sehen sind sondern leicht nach links versetzt. Vielleicht ist das auch der Grund dafür, dass die Kiste, wenn man den Tiller losläst, immer ganz leicht nach rechts zieht. Bisher habe ich immer die Straßenverhältnisse dafür verantwortlich gemacht.

    Uwe
    --- Beitrag zusammengeführt, 02.06.2018 ---
    Danke, das ist ein tolles Angebot, aber an der Buchse selbst liegt es nicht, weil überhaupt keine Spannung auf dem Kabel ist. Die Ursache scheint also in dem Schaltkasten zu liegen. Aber da blicke ich nicht durch.

    Gruß Uwe
     
    andy-gerdes gefällt das.
  2. Manfred Agne

    Manfred Agne

    Beiträge:
    70
    Alben:
    1
    Ort:
    Ottobrunn
    Velomobil:
    Quattrovelo
    Ah, ok. Der Schaltkasten ist in der Tat ein Gruselkabinett. Den habe ich nur neugierdehalber mal aufgemacht und dann ganz schnell wieder festgeklettet. In sowas gehört eine kleine Platine mit definierten Anschlusspunkten für die Kabel, fliegende Verdrahtung sollte den Prototypen vorbehalten sein.
     
    veloeler, Gwynfor und mytoxy gefällt das.
  3. leving

    leving

    Beiträge:
    216
    Alben:
    1
    Ort:
    55129 Mainz
    Velomobil:
    Quattrovelo
    Trike:
    KMX Venom
    Ich hab die Dinger hier liegen, ich würde sie verschicken. Einfach ne PM mit eurer adresse, ich benutze sie DSGVO konform :whistle:
    Schreibt dazu welche Farbe ihr gerne hättet, sonst ist es schwarz.

    https://www.thingiverse.com/thing:2381243
    --- Beitrag zusammengeführt, 03.06.2018 ---
    Danke für das Bild. Problem behoben, ich finde schrauben ist wichtig um sich selbst unterwegs zu helfen.
    Es scheint als hätte die Kette sich beim Lastwechsel verheddert und das Schaltwerk nach hinten gedreht. 10er Schlüssel, wieder nach vorne gedreht, und es schaltet sich wieder gut. 5 Litzen sind gebrochen :eek:
    Die Stange, die vom hinteren Carbondeckel zum Fahrwerk führt war locker. Heißt im Manual Panhard Rod. Die hintere Abgrenzung vom motor zum Kofferraum ist nicht mehr kraftschlüssig verklebt. Das Schlumpfdrive wackelt. Schreit alles nach einem Besuch in Dronten.
     
    Zuletzt bearbeitet: 03.06.2018
    düssel gefällt das.
  4. Jupp

    Jupp

    Beiträge:
    5.315
    Ort:
    53113
    Velomobil:
    DF XL
    Liegerad:
    HP GrassHopper fx
    Trike:
    ICE Sprint
    Was ist das? deutsche Schlafwagen Gesellschaft Verordnung?
     
    kgebinger und schpochtsfreund gefällt das.
  5. berbr

    berbr

    Beiträge:
    3.385
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Also nur noch wenige Kilometer bis zum vollständigen Bruch.
     
  6. m70459392

    m70459392

    Beiträge:
    664
    Velomobil:
    DF
    Liegerad:
    Challenge Taifun
    @Jupp: Datenschutzgrundverordnung
     
    Jupp gefällt das.
  7. kgebinger

    kgebinger

    Beiträge:
    665
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    So langsam aber sicher kommen wir dem Rumpeln und Polltern aus dem rückwärtigen Bereich Helens QV auf die Spur. Irritierend für mich war die Tatsache, das es zwischendurch immer mal wieder kaum Poltergeräusche und dann wieder ziemlich unangenehm aus der hinteren Antriebsbox bollerte.
    Bei unserem letzten Besuch in Dronten, gab mir Allert zwei neue Kugelgelenke für die Quertraverse mit. Nach dem Umtausch war merklich Ruhe in der Box, allerdings nahm das Ganze nach ein paar Tagen wieder merklich zu. Am Wochenende habe ich dann mal kurz die Gelenke gecheckt und siehe da, dieses Mal waren die Gelenke bzw das Gelenk eine Dämpfers betroffen. Eindeutiges Knackgeräusch beim Losbrechen. Ein Schmieren der Gelenke hat kaum Abhilfe geschaffen, ergo werde ich diese Gelenke jetzt auch austauschen.

    Beste Grüße

    Klaus
     
    berbr und Auntie Helen gefällt das.
  8. Sutrai

    Sutrai

    Beiträge:
    5.244
    Alben:
    2
    Ort:
    bei Landschberg
    Velomobil:
    Quattrovelo
    Liegerad:
    THYS 240
    Ich habe einen Bericht zum 600er-Brevet mit dem QV geschrieben, einiges darin könnte auch hier von Interesse sein.
     
    Manfred Agne, berbr und Kraeuterbutter gefällt das.
  9. DanielDüsentrieb

    DanielDüsentrieb gewerblich

    Beiträge:
    12.116
    Wenn die Hinterräder nicht mittig zu den Vorderen laufen liegt das daran das die Achse nicht 90grad zur Fahrzeugmitte
     
  10. Sutrai

    Sutrai

    Beiträge:
    5.244
    Alben:
    2
    Ort:
    bei Landschberg
    Velomobil:
    Quattrovelo
    Liegerad:
    THYS 240
    Gestern konnte ich einige neue QV-Erfahrungen sammeln:

    Mit Tempo 60 durch eine Senke mit Kurve auf nasser Fahrbahn kann für spannende Momente sorgen, wenn mitten in der Kurve eine Batterie Kanaldeckel lauern. Das Heck ist etwas ausgebrochen, ich bin im Drift um die Kurve, konnte das Fahrzeug aber halten. Außer ein wenig Gummi der Hinterräder gab es keine weiteren Verluste. Ausreichend Adrenalin hatte ich danach auch. Mein Quest hätte ich wahrscheinlich auf die Seite gelegt. Oder ich hätte mit dem einzelnen Hinterrad zwischen den Kanaldeckeln durchpeilen können und es wäre gar kein Problem gewesen, kann auch sein.

    Bergauf auf nasser Fahrbahn drehen mir recht schnell die Hinterräder durch und zwar immer dasjenige auf der Seite, auf der ich gerade trete. Das wird wohl dabei entlastet und der Grip geht weg. Es könnte also sein, dass die Kletterfähigkeit des QV auf Schnee gar nicht so toll ist wie ich angenommen hatte. Eventuell muss ich mich auch einfach von der Drehzahl umstellen und ein, zwei Gänge runterschalten, um mit weniger Last bergauf zu fahren. Wir werden sehen. Hat jemand anderes die gleichen Erfahrungen gemacht?

    Bei Tempo 104 fällt das QV nicht auseinander. :whistle: Allerdings entwickelt das Heck eine leichte Tendenz zu selbsttätiger Lenkung. Das Quest scheint mir bei diesen Geschwindigkeiten besser auf der Straße zu liegen.

    Das Pinlock-Visier ist Gold wert. Kein Beschlagen mehr der Scheibe in diesem Bereich. Allerdings schaue ich in meiner Wohlfühlposition unterhalb des Pinlocks durch. Zu kurzer Oberkörper? Wobei ich derzeit mit zwei Sitzmatten fahre, nachdem mein Steiß immer noch Probleme macht nach dem abgebrochenen 600er Brevet. Sitzen geht so besser, ich schaue perfekt durch das Pinlock hindurch, fühle mich aber zu hoch und bei Schlaglöchern bekomme ich den Süllrand an die Schultern und haue den Kopf an den Metallbügeln der Haube an. Aua. Hier habe ich die richtige Position für mich noch nicht gefunden.
     
    GandalfderGraue, Gwynfor und landler gefällt das.
  11. kgebinger

    kgebinger

    Beiträge:
    665
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    Ich habe mit QV74 in einer S-Kurve bei 45 km/h einen 180 Grad Spin hingelegt. Unter normalen Bedingungen kann ich diese Kurve mit 50 fahren. Dies Mal war aber die Ideallinie belegt und der Asphalt war nass. Ein kleiner Huckel reichte aus, um das Heck in Richtung Bug zu bewegen. Ich dachte schon, dass es mich gleich auf de Seite legt, aber zum Glück ging es dieses Mal aus. Keine Ahnung was mit dem Strass passiert wäre.
    Wir haben am Sonntag einen anderen QV Piloten in NL besucht (er ist letztes Jahr mit dem QV LEL gefahren). Wir haben gemeinsam die Dämpfer und den Querstabilisator nochmals festgezogen (der hatte sich irgendwie gelöst) und seit dem ist wieder Ruhe. Für mein QV bin ich gerade am überlegen, ob ich die Elektrik/Beleuchtung überarbeite. ..Mal schauen... Eigentlich will ich fahren.

    Beste Grüße

    Klaus
     
  12. Manfred Agne

    Manfred Agne

    Beiträge:
    70
    Alben:
    1
    Ort:
    Ottobrunn
    Velomobil:
    Quattrovelo
    Würde mich interessieren, was du an der Elektrik verbessern/verändern möchtest. Bin bei meinem eigentlich sehr zufrieden, bis auf die unordentliche Verkabelung im Schaltkasten bei meinem QV Nr.85. Da gehe ich aber erst ran wenn es tatsächlich funktionale Veränderungen gibt.

    Ach ja, den Stecker für den Akku- Anschluss habe ich fixiert, einfach um den Akku mit einer Hand anschliessen zu können.
     
    mytoxy, Gwynfor und andy-gerdes gefällt das.
  13. kgebinger

    kgebinger

    Beiträge:
    665
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    Oliver, Racertje und Manfred Agne gefällt das.
  14. Sutrai

    Sutrai

    Beiträge:
    5.244
    Alben:
    2
    Ort:
    bei Landschberg
    Velomobil:
    Quattrovelo
    Liegerad:
    THYS 240
    Ich war heute gleich wieder im Driftmodus unterwegs, diesmal aber für mich völlig unverständlich. Kreisel mit nasser aber ansonsten perfekter Fahrbahn, ich hatte es nicht eilig und bin wegen nasser Fahrbahn eh deutlich gemäßigter um die Kurven gefahren, da ging plötzlich wieder das Heck weg. Auch diesmal war es kein Problem, die Fuhre machte keine Anstalten zu kippen. Aber trotzdem... Die GoCycle Reifen sollten doch identisch sein mit den früheren F-Lites und die sind mir beim Quest eigentlich nicht als nässekritisch aufgefallen. Haben die an den Reifen doch was verändert? Ich kann mir nicht vorstellen, dass das ein Problem des QV sein sollte, sondern tippe auf die Bereifung selbst. Ich muss wohl mal zum Testen andere Reifen aufziehen.
     
  15. berbr

    berbr

    Beiträge:
    3.385
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Das hört sich an, als ob du dich an die Grenzen des QV herantastest. Mit dem QV ist es schwer an die Kippgrenze zu kommen. Statt dessen fängt bei zu hoher Kurvengeschwindigkeit die Hinterachse zu schwingen an, wobei die Reifen Haftung einbüßen. Im Normalfall passiert dies bei deutlich höheren Geschwindigkeiten als beim Dreirad. Unebenheiten können diesen Haftungsverlust aber erheblich früher auslösen.
    Ich habe mich inzwischen daran gewöhnt, bei leichten Schwingungen die Kurve kurz zu öffnen, oder etwas abzubremsen. Solange man nur im Grenzbereich war, wird die Schwingung unterbrochen und man kann sofort die Kurve wieder enger machen.
     
  16. PeterH

    PeterH

    Beiträge:
    1.609
    Velomobil:
    DF XL
    Und das trotz Deiner Power Cranks, die für "runden" Tritt sorgen sollen?
     
  17. Sutrai

    Sutrai

    Beiträge:
    5.244
    Alben:
    2
    Ort:
    bei Landschberg
    Velomobil:
    Quattrovelo
    Liegerad:
    THYS 240
    Ganz egal wie rund der Tritt ist, man hat immer eine Lastspitze beim Treten. Aber dass dabei die Hinterräder doch deutlich unterschiedlich belastet werden wundert mich auch.
     
  18. Nobbi

    Nobbi

    Beiträge:
    6.210
    Alben:
    1
    Ort:
    bei München
    Velomobil:
    DF XL
    Liegerad:
    Nazca Fiero
    das ist schon erstaunlich, weil das QV doch gar kein Differential, sondern 2 Freiläuft hat, so dass bei Geradeausfahrt eigentlich kein Rad einzeln durchdrehen können dürfte. Oder täusche ich mich da?
     
  19. TimB

    TimB

    Beiträge:
    7.778
    Alben:
    1
    Ort:
    Tettnang Bodensee
    Velomobil:
    Go-One Evo K
    Martin wird wohl etwas schwänzeln, oder zumindest die Hinterachsgruppe schwänzelt. Das reicht dann schon für eine akustische Rückmeldung, wenn das Rad mit dem kleineren Kurvenradius kurz Schlupf entwickeln muß, damit das andere auch zum Vortrieb beitragen kann. Hatte ich bei meiner QV-Testfahrt in jeder Kreisverkehrausfahrt.

    Gruß,

    Tim
     
  20. Jupp

    Jupp

    Beiträge:
    5.315
    Ort:
    53113
    Velomobil:
    DF XL
    Liegerad:
    HP GrassHopper fx
    Trike:
    ICE Sprint
    Es ist wie Tim sagt. In reiner Geradeausfahren habe ich das Thema nicht bemerkt. je enger der Kurvenradius dagegen, desto deutlich ein kurzer Schlupf.
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden