Wie pumpe ich Tubeless Reifen auf?

Beiträge
57
Ort
Stadthagen
Velomobil
Milan SL
Gestern habe ich einen Vorderreifen meines Milans (Schwalbe Pro One Evolution TLE) kaputtgebremst. Es war großflächig das Gewebe zu sehen und die Luft entwich langsam. Die Dichtmilch half nicht, Plugs auch nicht. Dann habe ich einen Flicken draufgeklebt und gemerkt, daß der Reifen auch an ganz anderer Stelle am Übergang Reifenflanke/Felge leckt (hä?). Auch mehr Dichtmilch half nicht. Nun gut, also doch den Reifen wechseln. Da wollte ich mich unterwegs drum drücken, weil ich bislang immer Probleme mit dem Aufpumpen hatte.

Also, den alten Reifen von der Felge geholt und den neuen aufgezogen (ohne Werkzeug, wie in der Werbung). Dann nochmal mit dem Easy-Fit Zeug alles glitschig gemacht und versucht aufzupumpen. Entgegen der Werbung bin ich allerdings gescheitert, mit der Handpumpe sowieso. Auch meine drei CO2 Kartuschen habe ich verschossen. Damit war ich gestrandet.

Ich fahre meinen ersten Satz Tubeless Reifen. Auch bei deren Aufpumpen hatte ich erhebliche Probleme. Heute - in der Garage - habe ich es erneut probiert. Meine Standpumpe war wie zu erwarten ein Witz. Von Hand kann ich fast schneller pumpen, als die Luft aus dem Tank kommt. Dann habe ich nochmal ordentlich Easy-Fit draufgegeben und insgesamt sechs weitere CO2 Kartuschen verschossen (16g, 38g, Pumpen unterschiedlicher Hersteller). Der Reifen hat dabei nicht mal im Ansatz daran gedacht, sich irgendwo hin zu bewegen. Und die Reifenflanken gingen auch ordentlich jeweils links und rechts am Ventil vorbei.

Welche Felgen ich habe, weiß ich nicht. Die Räderwerk Standardfelgen, die angeblich tubelessfähig sein sollen. Gibt es irgendwas offensichtliches, was ich falsch gemacht oder vergessen habe? Gibts irgendwelche Tipps und Tricks? Ich bin gerade ziemlich ratlos.
 
Beiträge
888
Ort
Hochtaunus
Sowas sollte helfen, Suchbegriff Booster. Schläuche sind leichter.

 
Beiträge
57
Ort
Stadthagen
Velomobil
Milan SL
Sowas sollte helfen, Suchbegriff Booster.
Meine Standpumpe in der Garage ist so eine Booster-Pumpe. Hilft nicht. Die separaten Booster sind aber eine gute Idee für unterwegs.

Hast Du es mal ohne den Ventileinsatz probiert?
Bisher nicht. Bin deswegen nochmal in die Garage gelaufen, weil's ja ein schöner Anfängerfehler gewesen sein könnte. Aber leider hat auch das nicht geholfen. Auch nicht, wenn ich den Booster Tank der Pumpe auf 11 bar aufpumpe. CO2 Kartuschen habe ich leider gerade keine mehr.

Könnte das Ventil selbst mit Dichtmilch zugegammelt sein?
 
Beiträge
755
Ort
Berlin
Liegerad
Wolf & Wolf AT1 S
Hast du gerad Rasierschaum zur Hand?

Wenn du Zweifel an der Durchgängigkeit des Ventilkörpers hast, geh doch mal mit'nem Nagel oder irgendwas ähnlichem durch.

Ansonsten müsstest du erstmal den Reifen mit einem montierten Schlauch in den Felgensitz pumpen, dann eine Seite wieder loshebeln, den Reifen raus und dann nur noch eine statt zwei Seiten des Reifens in den Felgensitz boostern.
 
Beiträge
109
Ort
Dortmund
Wie schon geschrieben: Ventileinsatz raus (bringt erheblich mehr Durchsatz), darauf achten, dass der Reifen neben dem Ventil möglichst gut anliegt, Sitz des Felgenbands rundum und dichten Sitz des Ventils im Felgenband kontrollieren, EasyFit (oder einfach Seifenwasser) auf die Reifenwülste und dann aus dem Druckreservoir möglichst schnell möglichst viel Druck draufgeben.
Wenn das alles nicht hilft (mir auch schon passiert), liegt es meist an der Felge oder der Kombination Felge/Reifen. Ein Pro One Tubeless sollte sich eigentlich recht problemlos montieren lassen; wenn alles andere ausgeschlossen ist, würde ich auf die Felge tippen.
 
Beiträge
148
Ort
Griesheim
Velomobil
DF XL
@Mike C Hmmm. Eigentlich klingt soweit alles richtig. Hast du den Reifen hingelegt? Wenn er senkrecht (also auf dem Mantel) steht kann es passieren, dass an der Auflagestelle der Reifen etwas deformiert wird, wodurch eine Spalte am Felgenhorn entsteht durch das die Luft dann entweichen kann.
 
Beiträge
238
Ort
26340 Zetel
Velomobil
Leiba x-stream
Liegerad
HP GrassHopper fx
Ich hab ja von Tubless am Fahrrad keine Ahnung, aber bei meiner Schubkarre hilft, etwas Vergaserreiniger oder Startpilot in den Reifen und kurz das Feuerzeug dran halten. Plop und der Reifen ist drauf.
 
Beiträge
57
Ort
Stadthagen
Velomobil
Milan SL
Ich hab's mal mit Rasierschaum probiert. Riesensauerei aber kein Ergebnis :(. Ein anderer Pro One hat genausowenig funktioniert - liegend, stehend, kein Unterschied. Da habe ich mal einen Pro One TT genommen und der war ruck-zuck drauf und aufgepumpt. Felgenband und Ventil sind also dicht. Ich brauchte zwar die Booster-Pumpe, mußte aber nichtmal den Ventileinsatz rausschrauben. Die Reifen wollte ich zwar erst fahren, wenn ich meine Battle-Mountain Haube habe, aber nu isses wie es is. Wenn der Nachschub an CO2 Patronen kommt, versuche ich es nochmal. Eigentlich will ich nie wieder was mit Schlauch fahren, aber das ist gerade ein wenig ernüchternd.
 
Beiträge
46
Ort
26135
Velomobil
Mango Plus
Beim großen Reifen macht man das unter Mithilfe eines Spanngurtes der einmal komplett um den Reifen gelegt und stramm gezogen wird - könnte das hier auch gehen?
 
Beiträge
755
Ort
Berlin
Liegerad
Wolf & Wolf AT1 S
Damit hatte ich keinen Erfolg. Was immer geklappt hat, erst den widerspenstigen Reifen mit Schlauch in den Sitz pumpen, dann den Schlauch demontieren, eine Reifenseite bleibt im Sitz und die zweite Reifenseite in den Sitz boostern.

Ich hab selber den milKit booster und vom Kollegen Zugriff auf eine Bontrager Luftpumpe mit Boostertank. Ich habe das Gefühl, daß der milKit booster, weil man ihn direkt ohne Schlauchverbindung auf das Ventil steckt, die Luft viel rabiater in den Reifen entläßt, als die fette Bontrager Pumpe, bei der sich die Luft erst durch ca. 75 cm Schlauch bewegen muß, bevor sie das Ventil erreicht.
 
Beiträge
14.690
Ort
Bundesstadt
Velomobil
Go-One Evo K
Und der Milkit Booster ist noch sehr schwach gegen einen selbstgebastelten aus einem kleinen Feuerlöscher.
 
Oben