Der neue "unsere zerstörten Teile"-Thread

Beiträge
9.831
Hallo miteinander,

nachdem der vorhandene "unsere zerstörten Teile"-Thread urplötzlich Fernweh erlitt und sich von Dannen begab :whistle:, erstelle ich hier einen neuen allgemeinen "zerstörte Teile"-Thread.

Dieser bezieht sich auf alle Komponenten in und um das Fahrrad (Pedeleckomponenten, sofern sie das Fahrrad betreffen und nicht die Pedelecauslegung, sind ebenfalls bildlich erwünscht!), welche das Zeitliche effektvoll* segneten.

Ich beginne einmal mit einem Vergleichsbild ("Finde den Fehler" :D):

Normale Power:

bild4788zbujl[1].jpg

Wolfspower :whistle::

bild4790d7uml[1].jpg

Wenn mich etwas in Rage (sichtbar) versetzt, dann sind es nicht nachgeschnittene Tretlagergewinde. :whistle:

Viele Grüße
Wolf

* Effektvoll bezieht sich auf Zerstörung abseits der normalen Abnutzung in üblichen Bereichen.
 
Zuletzt bearbeitet:
Beiträge
3.412
Wem willst du dafür die Schuld geben? Es sieht auch eher danach aus, als wäre das Gewinde im Tretlagergehäuse kürzer als das der Hülse.
 
Beiträge
9.831
Huh? Das Ding wurde natürlich nicht vollständig verschraubt. Ich ging davon aus, dass das Gewinde nachgeschnitten war - war es nicht, demnach resultiert es in zerquetschtem hochfestem Alu und pressverschweißten Alugewindegängen im Tretlagergewinde. Irgendwann ist dann Feierabend, auch für mich, zumindest ohne Hebelarmverlängerung.

Was hat das mit Schuld zu tun? Ich konnte mir nicht vorstellen, dass es nicht nachgeschnitten wurde, also Hauruck. Dann passiert so etwas. Betrachte es als Fitnessübung. :p

Viele Grüße
Wolf
 
Zuletzt bearbeitet:
Beiträge
3.412
Das Nachschneiden unterlassen leider sehr viele Hersteller/Händleer bei einzeln verkauften Rahmen. Sollte man immer kontrollieren. Schuld bist du natürlich.:D
 
Beiträge
1.058
Hallo,

ich hatte auch schon ein paar Defekte, hoffentlich werden's durchs baustellenbedingte Stehen unter der Treppe nicht noch mehr:mad::

1) Gerissene Kette --> neues Glied und bald darauf ganze Kette getauscht:
Nach einer Bergfahrt mit ca. 1000hm und ca. 20% Steigung an den steilsten Stellen. Glücklicherweise erst bei der Nachhausefahrt (wo's dann schonwieder bergauf ging...)

2) Tretlagergehäuse (Gewindeproblem) --> geschweißtes Gehäuse aus Baustahl und altem Tretlagergehäuse

3) die AW-"Motorhaube", dort wo ich die Dachbefestigung befestigt habe.
Naja, die habe ich etwas doof gemacht:whistle:--> neue, stabliere und materialschonendere Ausführung --> klappert nicht mehr so laut.

4) Gummischeiben an den Stoßdämpfern--> Ersatz durch Sanitärdichtungen

Beste Grüße
Franz
 

Anhänge

  • IMG_4153_950px.jpg
    IMG_4153_950px.jpg
    149 KB · Aufrufe: 916
  • IMG_4344_950px.jpg
    IMG_4344_950px.jpg
    147,1 KB · Aufrufe: 883
  • IMG_4145_950px.jpg
    IMG_4145_950px.jpg
    146,5 KB · Aufrufe: 872
  • IMG_4171_950px.jpg
    IMG_4171_950px.jpg
    146 KB · Aufrufe: 872
  • IMG_4120_950px.jpg
    IMG_4120_950px.jpg
    145,9 KB · Aufrufe: 905
  • IMG_4823_950px.jpg
    IMG_4823_950px.jpg
    144,1 KB · Aufrufe: 878
Beiträge
829
Nachden der alte Thread wohl verlorengegangen ist, werde ich hier defekte Teile posten. Am Sylvestertag war ich mit dem AZUB TRIcon unterwegs , wunderte mich über ein sehr schwammiges Gefühl von hinten. Ich hatte noch 5km bis zur Arbeit. Mist, schon wieder die HR-Schwinge angebrochen. Weil Radweg noch vereist und holprig, fuhr ich die letzten km im Schleichtempo. Heim ging es mit S- und U-Bahn. Mehr konnte ich der Schwinge nicht mehr zumuten. Die 1.Schwinge hat ca. 4000km gehalten, die zweite nur 3400km. Der Riss ist gleich neben einer Schweißnaht. Ich vermute, dass der Schwingarm nicht für mein Körpergewicht ausgelegt ist (>100kg). Hoffentlich wird der neue Schwingarm am Ansatz verstärkt. Sonst kann ich das Trike verkaufen.TRIcon 1. Schwinge gebrochen nach 4000 Gesamtkm_klein.jpg TRIcon 2.Schwinge gebrochen nach 7419 Gesamtkm-klein 2.jpg TRIcon 2.Schwinge gebrochen nach 7419 Gesamtkm-klein.jpg TRIcon 2.Schwinge gebrochen nach 7419 Gesamtkm-klein 2.jpg TRIcon 2.Schwinge gebrochen nach 7419 Gesamtkm-klein.jpg
 
Beiträge
9.831
Hallo Franz und Tigerroy,

massive Schäden :confused:, welche Ihr dokumentiert habt! (y)

@tigerroy: Ein Glück, dass Du noch in die Arbeit rollen konntest! Mit solch einem Riss ein ziemlich ris(s)kantes Unterfangen. :D

Viele Grüße
Wolf
 
Beiträge
9.845
Ich hab heute einen Durano (28-406, Faltreifen) mit Karkassenschaden ausrangiert. Auf der Heimfahrt hat's auffällig gehoppelt - ich dachte zuerst, ich hätte mir irgendwo 'ne Scharte in die Felge gefahren, aber die ist OK. Direkt oberhalb des Schutzstreifens am Wulst ist die äußere Lage auf ca. 3cm Länge aufgerissen:
Durano Karkassenschaden 2.jpg
Etwas älter sind offenliegende Karkassenfäden auf der anderen Flanke. Als der Reifen neu war, war von denen praktisch nichts zu sehen, aber mit der Zeit kamen sie immer weiter heraus, und inzwischen sind einzelne Fäden komplett zerfasert, wobei das aber räumlich keinen Zusammenhang zum Riss hat und auch keine Rundlaufprobleme verursacht hatte:
Durano Karkassenschaden 1.jpg

Mal sehen, was Schwalbe dazu sagt.
Der Reifen hat 6700km runter und so 20-25 kleine Einstiche in der Lauffläche, von denen zwei einen Platten verursacht hatten (der dritte war ein Snakebite). Von der Lauffläche her könnte er auch nochmal so weit rollen. Der Durano wurde zwar für 2015 renoviert, aber wenn ich mir mein Exemplar so ansehe, hätte Schwalbe dabei lieber das Profil lassen und die Karkasse verbessern sollen statt andersherum...


Viele Grüße,
Stefan
 

henningt

gewerblich
Beiträge
2.960
So in der Art sahen/sehen meine Reifen aber auch immer aus. Je nachdem was früher aufgegeben hat (Lauffläche oder Flanken) wurde halt getauscht. Das war bei meinen City Marathon am Langlieger genauso wie am Trike oder jetzt mit den Contis am Milan. Die Laufflächen waren in Ordnung, beide Vorderräder hatten aber Flankenschäden...
 
Beiträge
9.845
Was bekommst Du denn für Laufleistungen raus?
Von schwereren Reifen kenne ich sowas mit einer deutlichen Ausnahme (IRC Freestyle nach 10 Jahren mit wenig Jahreskilometern) bisher überhaupt nicht, die wurden immer wegen abgefahrener Laufflächen oder zu häufigen Pannen aussortiert. Radhäuser, mit denen die Reifenflanken in Berührung kommen könnten, gibt's bei mir ja nicht.

Viele Grüße,
Stefan
 
Beiträge
25.386
Servus,
grade beim Milan kann ich mir vorstellen das Radhausberührung den Reifen schnell killt... Der ist innen doch ziemlich rau.
 
Beiträge
8.442
Könnt Ihr Eure Reifendiskussionen in einen separaten Thread auslagern?
Dann lasst hier aber bitte zumindest einen Link drauf drin.
Mögliche konzeptbedingte Reifenschäden bei bestimmten Fahrzeugen sind ja durchaus interessant (wenn auch hier vielleicht ein wenig zu detaillliert)...

Gruß, Harald
 
Beiträge
2.310
Servus,

bei mir verabschiedet sich gerade der rechte Vorderradfender, nach immerhin rund 7500 km. Mal schaun, was ein neuer kostet. Die Reifen sind dafür noch sehr gut in Schuss...

--Rainaari
 
Beiträge
13.623
Hallo,

Tanaro, Ausfallende aus Weichalu, Riss an der Schweißnaht.

Fuhrpark1.jpg
Fuhrpark2.jpg


Ostrad Presto, Unfallschaden nach Vorfahrtmissachtung durch eine Pkw-Fahrerin:
Verbogener Rahmen, Kartoffelchip-Kettenblatt, gebrochene Tretlagerwelle
Unfall-Ostrad2.jpg
Unfall-Ostrad3.jpg
Unfall-Ostrad4.jpg

Gekillte Felge (kein Unfall!),
Felge2.jpg


Schlecht eingestellte Spur am Tadpole-Trike:
Fuhrpark15.jpg


Versehentliche Widerlegung der Marathon-Plus-Werbung
Heftzwecke.jpg


Das Ende einer Trommelbremse:
Trommelbremsbruch.jpg


Nachweis der Schwachstellen an einem Anthrositz der alten Bauart:
AnthroBruch1.jpg
AnthroBruch3.jpg

AnthroSchraubenbruch.jpg


Gruß, Klaus
 
Beiträge
363
Servus,

bei mir verabschiedet sich gerade der rechte Vorderradfender, nach immerhin rund 7500 km. Mal schaun, was ein neuer kostet. Die Reifen sind dafür noch sehr gut in Schuss...

--Rainaari

Sach mal,
ist das einer der neueren Bauart (so ein weiter um den Reifen herumgezogener) oder einer der alten Bauart (dann wärst Du nach meiner Erfahrung mit 7.500km gut bedient!) ???
Hattest Du irgendwelche, nachträglichen Veränderungen am Halter angebracht (z.B. Zusatzleuchten, Gummidämpfungen etc) oder ist der noch im "originalmontagezustand" ?
Gruß,
heppo
 
Beiträge
2.310
Hallo Heppo,

mein Scorpion ist von 2011, ich nehme also an, es sind die neueren. Entsprechen etwa diesem Bild von der HP-VT Webseite.
Daran gemacht habe ich nichts, es kann allerdings sein, dass ich mit dem Gummilappen mal hänge geblieben bin, dieser ist z. T. abgerissen.
Die Bohrlöcher am hinteren Halter sind eingerissen, so daß der ganze Fender jetzt in sich beweglich ist und, wie ich annehme, bald komplett abreisst.

gruß Rainaari
 
Beiträge
363
Hallo Heppo,

mein Scorpion ist von 2011, ich nehme also an, es sind die neueren. Entsprechen etwa diesem Bild von der HP-VT Webseite.
Daran gemacht habe ich nichts, es kann allerdings sein, dass ich mit dem Gummilappen mal hänge geblieben bin, dieser ist z. T. abgerissen.
Die Bohrlöcher am hinteren Halter sind eingerissen, so daß der ganze Fender jetzt in sich beweglich ist und, wie ich annehme, bald komplett abreisst.

gruß Rainaari

Rainaari,

vielen Dank für Deine Infos:
Es sind die, die ich die "neueren" gennannt habe und leider habe ich genau das befürchtet.
Nachdem ich bei meinem Scorp bereits 2 "Generationen der "alten" verschlissen habe (den ersten Satz nach rund 3.500km; an den Halteschrauben ausgebrochen; den zweiten Satz nach rund 7.000km; unteres Drittel weggebrochen [ich nehme an Ermüdungsbrüche wg. Vibrationen]; bei diesen hatte ich unter die Halteschrauben kleine Gummipuffer geschoben, da halten sie auch noch...) und das auch schon mit HP [bei ihnen "zuhause"] diskutiert hatte, wurde mir nahegelegt, doch einen Satz dieser neuer Fender zu montieren: Spritzschutz, Haltbarkeit, alles viiiieeel besser (ok, bisschen Marketing muss ja sein, hätt ich ja auch so gemacht ;-).
Ehrlich: Ich bin [noch] zu geizig und zu mißtrauisch für die "neuen" - und nach Deiner Schilderung werde ich wohl auch die Finger davon lassen...
Gruß,
heppo
 
Beiträge
7.644
Mir ist neulich der eine Bremszug gerissen - das würde ich nun nicht wirklich in die Kategorie "zerstörte Teile" einordnen, da ich den Zug als Verschleißteil sehe, das man halt hin und wieder mal austauschen muss. Aber der Austausch führte dann zu einem Defekt (reparierbar, also auch nicht zerstört).

Zur Erklärung: der Nippel am Zug ist so dick, dass man den Zug nicht durch die Spalte im Hebel einhängen kann:

WP_20150125_10_04_23_Pro.jpg

Wie man hier sieht, ist der Nippel breiter als der Spalt zwischen den Hebeln. Also musste ich den Hebel ausbauen (eine Inbusschraube mit Gegenmutter) und den Spalt etwas spreizen, um den Zug einzuhängen.

Dadurch habe ich mir den Hebel am Bremslichtschalter plattgedrückt:

WP_20150125_10_05_13_Pro.jpg

Jetzt drückt der Bremshebel in Ruheposition nicht mehr den Schalter zu, sondern der 90° verdrehte Hebel wird einfach zur Seite gedrückt und damit bleibt das Bremslicht jetzt, mehr oder weniger zufällig, mal an und mal aus, je nachdem, wie der Hebel eingeklemmt ist.

Ist der Originalzustand so, wie man das in dem Bild von Norbert sehen kann, oder könnte vielleicht jemand ein Foto vom unverbogenen Schalterhebel einstellen?
 
Oben