Rohloff Springt, was sagen die Rohloff Profies

Beiträge
148
Als Rohloff Neuling habe ich nach 2000 km nun folgendes Problem.

Wenn ich z.B den 9. Gang drin habe "hüpft" - also wie Kettenspringen - wenn ich früher eine neue Kette auf zu alte Ritzel gemacht habe und die Kette sprang - drinnen in der Rohloff etwas. Also quasie als wenn ein Zahnrad sich vonm anderen verabschiedet. Jedoch fast ohne Geräusche nur ein kurzes Klack. Der Gang bleibt aber unverändert
In anderen Gängen ist es auch so.
Ich kann 7 - 8 ... Kurbel Umdrehungen drehen und alles ok, dann "springt" oder so etwas. Es tritt unabhängig von der Last auf.

Ich habe gedacht vielleicht stimmen die Züge nicht und etwas hin und her gespielt. Erfolg fraglich.
Dann habe ich die Schlatbox demontiert und mit einem 8 er Schlüssel in den 9. Gang gestellt. Schön mittig.

Da Problem war immer noch da.

Was kann das sein?

(Um die Schalbox war etwas Öl. Angeblich soll das normal sein. Der Ölwechsel Nippel ist drin.)
 
Beiträge
667
Ort
Dresden
Liegerad
Eigenbau
Ich denke das Problem kann nur Rohloff lösen. Schicke die Nabe mit Beschreibung der Störung nach Kassel.
 
Beiträge
172
Ort
78048/79100
Trike
HP Scorpion fs
Wenn das „hüpfen“ nach so vielen Kurbelumdrehungen auftritt wie du oben schreibst, klingt das nicht nach Nabe sondern nach Kette. Kontrolliere doch mal. ob ein Kettenglied nicht in Ordnung ist.
...mal so als unverbindlich ferndiagnostischer Tipp
 
Beiträge
174
Ort
14641 Nauen
Velomobil
Mango Sport
Liegerad
Challenge Jester
Glaube auch nicht das das schlagen und hüpfen der Kette von der Rohstoff kommt.
Möglicherweise ein Riss an der Aufhängung,
Kette und Spanner kontrollieren und schmieren.
 
Beiträge
4.964
Ort
09116 Chemnitz
Liegerad
Flevo Racer
Hallo,

ich hatte an meinem Lowracer das gleiche Problem und habe viel gebastelt. Am Ende half es ganz einfach das Ritzel zu wenden (Kette war neu, Rohloff gebraucht gekauft).

viele Grüße

Christoph
 
Beiträge
4.202
Velomobil
Cab-Bike
Liegerad
HP GrassHopper fx
Trike
AnthroTech Trike
Kette war neu, Rohloff gebraucht gekauft).
Und einige fahren ihre Rohloff Ritzel, bis die keine Zähne mehr haben. Ich denke da so an Bilder von Peter Nolls erstem 13er Ritzel oder auch das 15er das ich gebraucht mit gekauft habe, das von einer Seite so abgefahren war, dass selbst das Wenden keine 5000 km mehr gehalten hat (dann waren die Zähne bis auf 3mm weg).
Wenn der Gang gleich bleibt, kann das Problem zumindest nicht in der Speedhub liegen.
C.
 
Beiträge
148
Hallo zusammen, vielen vielen Dank an alle denn ihr habt mich in die richtige Richtung geschoben. Es war nicht die Rolloff es war die Kette. Entweder war es einfach nur fehlendes Öl oder war es eine leichte lockere Schraube das kettenspanners wie auch immer jetzt läuft alles wieder einwandfrei.


Vielen Dank noch mal
 
Oben