Geräusch!

Dieses Thema im Forum "Fahrradkomponenten" wurde erstellt von Opti, 25.10.2017.

  1. Opti

    Opti

    Beiträge:
    561
    Ort:
    67XXX
    Liegerad:
    Nazca Cruiser
    Hallo Forum,

    ich habe ein Geräusch. Und zwar eins von diesen ekligen Regelmässigen. Aber der Reihe nach:
    - Rolle ich langsam klingt es wie die Speichenklicker von meinem Sohn, fast melodisch. Werde ich schneller assoziiere ich es mit etwas Losem das gegen die Speichen klackt.
    - Es ist nicht Gang-, Fahrbahnoberflächen- oder Tretabhängig, sondern nur von der Geschwindigkeit (schneller=häufiger)
    - Es tritt nur bei belastetem Rad auf, nicht beim Schieben oder Drehen der Laufräder
    - Ich habe das Geräusch schon länger, aber bisher konnte ich es ignorieren, aber heute fand ich es richtig nervig bzw. mulmig, denn wenn ich nicht weiss was das ist, weiss ich nicht was passiert, wenn da richtig was kaputt geht.
    - Durch Versuche konnte ich die Packtaschen und die Kettenschutzrohre ausschliessen. Es ist kein Schleifgeräusch und auch kein Klingeln von Reissverschlüssen. Auch das Klicken eines defekten Lagers klingt m.E. anders.
    - Ich hatte auch die Schutzblechstreben im Verdacht, aber wenn ich da drauf klopf entsteht nicht im entferntesten das verdächtige Geräusch.
    - Klappernde Bowdenzüge wären ggf. möglich, ich habe da ein bisschen was geschoben, aber ich glaube da nicht so recht dran, weil das müsste fahrbahnabhängig sein das klappern.
    - Ein ähnliches Geräusch entsteht, wenn ich die Speichen "knete".

    Ich bin jetzt ein bisschen mit meinen Latein am Ende. Meine beste Theorie ist "Irgendwas mit Speichen". Leider bin ich schlecht mit Speichen. Ich überlege daher die Laufräder auszubauen und zum Radhändler zu bringen und ihn zu bitten die Speichenspannung zu kontrollieren.

    Denkt ihr, dass ist eine gute Idee oder sollte ich besser erst noch was Anderes checken bzw. was Anderes machen lassen? Danke!
     
  2. Guzzi

    Guzzi

    Beiträge:
    2.970
    Alben:
    4
    Ort:
    38378 Warberg
    Velomobil:
    DF
    Liegerad:
    Velomo HiFly
    Guck dir auch mal die Felgen genau an.
     
    Opti gefällt das.
  3. berbr

    berbr

    Beiträge:
    3.385
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Und zwar auch von innen.
    Bei mir waren mal Risse unter dem Felgenband versteckt. Wegen Hohlkammerfelge von Außen nicht sichtbar.
     
    Opti gefällt das.
  4. sretlaw

    sretlaw

    Beiträge:
    1.027
    Ort:
    69xxx
    Trike:
    Sonstiges
    Irgendwie kenne ich das. Nicht regelmäßig, nicht dauerhaft. Es war lästig. Ursache wurde nie gefunden. Das Trike starb inzwischen leider an Rahmenbruch.:(
     
  5. Stegi

    Stegi

    Beiträge:
    236
    Ort:
    Haren
    Velomobil:
    Mango Sport
    Liegerad:
    Toxy-ZR
    Könnte passen. Ich hatte an meinem Toxy LT auch mal solche Geräusche. Es waren zwei Speichen im Vorderrad, die bei Belastung durch das Fahrergewicht so aneinander rieben, dass dieses "Klickern"
    entstand. Also alle Speichen genau angucken und etwas gegeneinander bewegen. Wenn die entsprechende Stelle gefunden ist, an einer oder beiden Speichen solange minimal die Spannung variieren, bis es aufhört während der Fahrt zu klickern. Erfordert Geduld, aber vielleicht hast Du ja Glück und findest die Stelle schnell! Viel Erfolg!
     
    Opti gefällt das.
  6. chrischan

    chrischan

    Beiträge:
    2.344
    Ort:
    Bramsche
    Velomobil:
    Alleweder A1-A4
    Liegerad:
    Flevo Racer
    Wenn es das ist, was ich auch hatte, wär es geringe Speichenspannung. Rundherum jeden Nippel eine halbe, eine oder anderthalb Umdrehungen anziehen.
    Frag doch eben beim Zweiradmechaniker Deines "gerinsten Misstrauens" um Rat.
    Gruß Krischan
     
    Opti gefällt das.
  7. 2Fast

    2Fast

    Beiträge:
    449
    Liegerad:
    Toxy-ZR
    Ich hatte ein regelmässiges Klicken in den Kugellagern der Einarmschwinge. Da war die Distanzhülse zwischen den Kugellagern ein paar zehntel zu kurz.
    Eine anderes Klacken war ein zu grosses Lagerspiel im Pedal.
    Gruss Michi
     
    Opti gefällt das.
  8. Fanfan

    Fanfan

    Beiträge:
    5.525
    Ort:
    81249 München
    Liegerad:
    Optima Cheetah
    Trike:
    HP Gekko
    Wurden die Räder vor nicht allzu langer Zeit (vielleicht 1000km) gebaut oder nachzentriert? Berühren sich die Speichen an den äußersten Kreuzungen? Falls 2x "Ja", schiebe mal an den Berührungspunkten irgendwelche Folienstücken dazwischen, z.B. von 'ner alten Plastetüte - aber so dass wirklich was dazwischen ist und die Folie vom Reinpfriemeln nicht gleich an der entscheidenden Stelle ein Loch hat. Das wird wegen der vielen Kreuzungen etwas mühsehlig sein, aber wenn das Geräusch danach weg ist, hast Du die Ursache gefunden: Speichen reiben aneinander. Das an sich ist harmlos, aber wenn es schon beim normalen Rollen auftritt, könnte das auf (zu) niedrige Speichenspannung hindeuten.
     
    Opti gefällt das.
  9. Joggl

    Joggl gewerblich

    Beiträge:
    2.358
    Alben:
    4
    Ort:
    91174 Spalt
    Velomobil:
    Go-One Evo R
    Wenn die Speichen zu geringe Speichenspannung haben und dazu noch unterkreuzt sind auf der Nichtantriebsseite kann es schreckliche Geräusche geben. Dies tritt meistens auf, wenn man beschleunigt. Vermutlich dann auch noch 2mm Glattspeichen.

    Ciao
     
    Racertje und Opti gefällt das.
  10. Opti

    Opti

    Beiträge:
    561
    Ort:
    67XXX
    Liegerad:
    Nazca Cruiser
    Hallo, eure Speichentipps laufen darauf hinaus dass es sich um ein ungefährliches Knarren handeln könnte, dass entsteht, wenn die Speichen im Rahmen des belasteten Rollens arbeiten. Ich habe daher gestern alle Verbindungsstellen (Nippel, Kreuzungen, Flansch) mit einem Stösschen Kriechöl behandelt (und hinterher saubergewischt), mit dem Ergebnis das das Kling-Klong weg ist.
     
    keepsmiling, Fanfan und Gear7Lover gefällt das.
  11. Gear7Lover

    Gear7Lover

    Beiträge:
    5.304
    Alben:
    2
    Ort:
    CH-4556 Steinhof
    Velomobil:
    Milan SL
    Liegerad:
    HP GrassHopper
    Vorsicht beim Nippel-Ölen. Latex ist nicht ölbeständig.

    :eek: Was für Produktwerbung bekomme ich jetzt bei meiner nächsen Google-Suche? o_O
     
  12. Guzzi

    Guzzi

    Beiträge:
    2.970
    Alben:
    4
    Ort:
    38378 Warberg
    Velomobil:
    DF
    Liegerad:
    Velomo HiFly
    Nippel Öl Latex => Kamasutra Liebesöl
    damit sollte @Opti seine Nippel ölen :ROFLMAO:
     
    nerudus, keepsmiling, RaptoRacer und 2 anderen gefällt das.
  13. TarnKappe

    TarnKappe

    Beiträge:
    1.464
    Ort:
    Landkreis Regensburg
    Liegerad:
    Schlitter Encore
    Trike:
    Steintrikes Mungo Sport
    Ist schon möglich. Ich hatte ein ähnliches Problem. So ein mehr oder weniger regelmäßiges Klicken bzw Knacksen. Aber nicht immer. Schien temperaturabhängig. Das Geräuschmuster änderte sich auch im Laufe einer Tour.
    Ich hatte alles mögliche überprüft. Kette, Kassette, Pedale, Sattel. Irgendwann tauschte ich dann mal mein Hinterrad aus (war eh geplant). Danach war dauerhaft Ruhe.
    Nachdem's weder Kette noch Kassette waren, tippe auch auf "irgendwas mit Speichen". Ich hab das aber nicht weiter verfolgt.
     
  14. Stephan-M

    Stephan-M

    Beiträge:
    490
    Ort:
    München
    Liegerad:
    Flux S-800
    Ich denke, du interpretierst da etwas falsch. Die Speichen in deinen Laufrädern haben sich mittlerweile soweit gelockert, dass sie Geräusche von sich geben, die du nicht mehr ignorieren magst. Das hast du behoben, indem du die Kreuzungspunkte geölt hast. Soweit so schlecht, denn die Speichen werden jetzt solange weiterarbeiten, bis sie am Bogen brechen und zwar eine nach der anderen. Wenn die ersten brechen, kannst du davon ausgehen, dass sie alle mürbe sind und das Laufrad komplett neu aufgebaut werden muss. Deshalb würde ich damit umgehend zu einem Profi marschieren und es nachspannen bzw. zentrieren lassen. Andernfalls wird es nämlich wirklich gefährlich, wenn z. B. Speichen während der Fahrt reißen.

    Gruß, Stephan
     
  15. Opti

    Opti

    Beiträge:
    561
    Ort:
    67XXX
    Liegerad:
    Nazca Cruiser
    Ja, hab eh festgestellt, dass die Vorderradfelge ziemlich am Ende ist. Heisst ich brauch auf jeden Fall einen Experten. War aber trotzdem gut für meine Nerven, dass es Freitag nicht die ganze Zeit geklingelt hat. Das Schietwedder war schon schlimm genug.
     
  16. einrad

    einrad

    Beiträge:
    4.244
    Ort:
    8010 Graz
    Liegerad:
    Flevo Racer
    Nett von der Felge, dass sie rechtzeitig zu klingeln anfängt...
     
  17. mohs

    mohs

    Beiträge:
    205
    Ort:
    Herzogenrath
    Velomobil:
    Leiba classic
    Hallo, ich übernehme mal das letzte bestehende Geräusche-Ratespiel hier für mein aktuelles:
    Es kommt definitiv vom rechten Vorderrad, und ist eher ein Summen, dass bei höherer Geschwindigkeit hörbar wird.
    Wenn ich leicht nach rechts lenke verschwindet es.
    Ich kann auch etwas hören, wenn ich das Rad andrehe.
    Bei diesem Rad ist eine SA XL-SDD Bremse mit Dynamo verbaut, falls das relevant sein sollte.
     
  18. sanktnelson

    sanktnelson

    Beiträge:
    1.966
    Ort:
    22529 Hamburg
    Velomobil:
    Mango
    Trike:
    KMX Cobra
    Ich rate Kugellager
     
  19. RaptoRacer

    RaptoRacer

    Beiträge:
    14.352
    Ort:
    Irjendwo im Pott
    Velomobil:
    Milan SL
    Liegerad:
    Raptobike Mid Racer
    Zu Geräuschen am Laufrad.
    Bei mir fing ein Laufrad nach Jahren an zu klappern, so als ob ein Nippel in der Hohlkammer wäre.
    War aber nicht.

    Nach Lebenszeitende habe ich mal die Felge aufgesägt.
    Ergebnis :
    Unter dem verschweisten Felgenstoß war ein 3-4cm langes Klötzchen zur Verstärkung dieser Stelle.
    Dies Klötzchen war nicht mehr paasgenau mit der Felge verbunden und wackelte dauernd.
     
  20. berbr

    berbr

    Beiträge:
    3.385
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Bei mir enthielt die Felge Bohrspäne, welche im Neuzustand der Felge über einen Grat noch mit den entsprechenden Bohrungen verbunden war.
    Nach 18.000 km hatte die Hälfte der Späne sich gelöst und erzeugte beim kleinbröseln die merkwürdigsten Geräusche.
     
    RaptoRacer gefällt das.


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden