Challenge Taifun: Wie muss das Lager sein?

Beiträge
1.681
Hallo,
Bei der https://www.velomobilforum.de/forum/index.php?threads/osttour-17.42784/page-2 ist aufgefallen, dass dieses Lager nicht richtig eingestellt ist. https://www.velomobilforum.de/forum/index.php?media/lager.8486/
Frage an die Challenge-Taifunisten: Wie muss es richtig eingestellt sein? Bild wäre hilfreich.
Gibt es Erfahrungen, wie sich Alu-Schweißungen am Rahmen auf das Fahrverhalten auswirken? Siehe Bruch https://www.velomobilforum.de/forum/index.php?media/riss.8485/

Danke und
mfg
Michael
 
So, ich habs selber raus gefunden: Das Lager hat 2 "Wellen", beide sollten mittig liegen. Mit etwas seitlichen Druck habe ich sie verschoben.
Eine Frage bleibt noch offen: Im Gehäuse sind axial Madenschrauben angeordnet. Müssen diese richtig fest angezogen sein, damit sich die Wellen nicht verschieben? Oder haben diese Schrauben eine andere Aufgabe und sollten nicht zu fest angezogen sein?
Dieses "Lager" ist der 2-achsige Drehpunkt für den Hinterbau beim Einfedern.

Vllt können die gewerblichen Fahrradexperten sich mal dazu äußern?

mfg
Michael

PS: Durch das seitliche Verschieben hat eine Welle sich in das Flach-Alu des Rahmens eingearbeitet. Möglicherweise war das die Ursache für den zweifachen Bruch
 
Durch das seitliche Verschieben hat eine Welle sich in das Flach-Alu des Rahmens eingearbeitet. Möglicherweise war das die Ursache für den zweifachen Bruch

Hallo Micha,
so wie das für mich aussah, denke ich, dass es eher andersrum ist. Der Rahmen ist gebrochen (evtl durch einseitig schwere Packtasche?) dadurch wurde dann die Schwingenlagerung immer mehr schief gezogen und der Lagerbolzen hat sich mit der Zeit rausgearbeitet und in das bereits gebrochene Flach-Alu eingearbeitet.

Aber das ist nur eine Vermutung …

Grüße,
hering
 
Situationsbericht: Heute habe ich den Rahmen zum Schweißer gebracht. Voraussichtlich Mitte nächster Woche kann ich ihn wieder holen. Allerdings soll ich ihn (den Rahmen, nicht den Schweißer) noch ca. 2 Wochen nicht belasten, damit sich die Körner rekristallisieren können.
Ich vermute, ich bin schon längere Zeit mit diesem gebrochenen Rahmen gefahren. Aufgefallen ist mir, dass der Hinterbau etwas wacklig war, ich habe es auf ausgeschlagene Lager geschoben, ohne es zu finden. Danke an @hering , dessen aufmerksamer Blick den Bruch entdeckte. Eine zusätzliche Strebe hatte sich auch verabschiedet, von der ich nur noch 2 Bruchstellen fand.
Den angebotenen Preis fand ich OK.
mfg
Michael

Muss ich jetzt ins Wartezimmer? https://www.velomobilforum.de/forum...-auf-unser-liegerad.37450/page-13#post-678603
 
Situationsbericht: Heute habe ich den Rahmen zum Schweißer gebracht. Voraussichtlich Mitte nächster Woche kann ich ihn wieder holen. Allerdings soll ich ihn (den Rahmen, nicht den Schweißer) noch ca. 2 Wochen nicht belasten, damit sich die Körner rekristallisieren können.

Vernüftig!
Frag deinen Schweißer auch mal zur Lagertemperatur.
 
Gibt es Erfahrungen, wie sich Alu-Schweißungen am Rahmen auf das Fahrverhalten auswirken? Siehe Bruch https://www.velomobilforum.de/forum/index.php?media/riss.8485/

Sag mal, der Riss ist auf der rechten Seite in dem Rahmenteil das von der Schwinge zum Sitz und zur Federachse hochgeht? (ist auf dem Foto schwer zu sehen)
Mein Rahmen sieht deutlich anders aus (ist wahrscheinlich aelter), aber gebrochen ist er genau an aehnlicher Stelle:
https://www.velomobilforum.de/forum/index.php?threads/rahmenbauer-mit-alu-erfahrung.39028

Bei dem Lager kann ich dir auch nicht helfen, da ist bei mir eine Art Rolle (Kugellager?) in einem Stahlauge.

Martin
 
Sag mal, der Riss ist auf der rechten Seite in dem Rahmenteil das von der Schwinge zum Sitz und zur Federachse hochgeht?

Hallo, Martin,
genau, es ist die rechte Seite. Auf der li Seite sitzt die Feder. Deine Vermutung mit Torsionsbelastung scheint zu stimmen, hervorgerufen durch die Feder. Du hast Recht, meine Rahmenseite scheint ggü Deiner "abgespeckt" zu sein. (Fl, 10x XYmm) die etwa zu einem Drittel durchbrochen sind.

Ich schließe daraus, weil Du den gleichen Bruch hattest, dass es wohl ein Konstruktionsfehler ist und damit eine dem "Taifun" innewohnende Eigenschaft. Damit wird sich der Wiederverkaufswert wohl verringern, wenn es denn mal zum Verkauf stehen würde.

mfg
Michael
 

Anhänge

  • IMG_3442.JPG
    IMG_3442.JPG
    189,5 KB · Aufrufe: 99
Situationsbericht:
so, alles wieder in Ordnung. Probefahrt habe ich noch nicht gemacht, ich warte noch eine Woche mit der Belastung. Allerdings musste ich doch etwas Kraft aufwenden, um die Bohrungen des Sitzes mit dem Rahmen in Übereinklang zu bringen.
mfg
Michael
 

Anhänge

  • IMG_3461.JPG
    IMG_3461.JPG
    209,9 KB · Aufrufe: 103
  • IMG_3462.JPG
    IMG_3462.JPG
    214,6 KB · Aufrufe: 94
  • IMG_3463.JPG
    IMG_3463.JPG
    236,8 KB · Aufrufe: 85
  • IMG_3464.JPG
    IMG_3464.JPG
    225,3 KB · Aufrufe: 89
Zurück
Oben Unten