[Workshop] Schweißen/Löten

Beiträge
506
Ort
zwischen KA und HD
Velomobil
Milan SL
Macht nichts, bin durchaus geduldig.
Kenne eventuell noch Nicht-Liegeradfahrer die Interesse hätten. Wäre das ok wenn da 'Externe' dazukommen oder willst du den Kurs nur für Foristen anbieten?
 
Beiträge
2.142
Ort
61200 Wölfersheim
Velomobil
DF XL
Trike
Hase Kettwiesel
Macht nichts, bin durchaus geduldig.
Kenne eventuell noch Nicht-Liegeradfahrer die Interesse hätten. Wäre das ok wenn da 'Externe' dazukommen oder willst du den Kurs nur für Foristen anbieten?
Externe nur als Füllmaterial, falls ein Forumsmitglied kurzfristig absagt :D
Nur Spaß

@Jack-Lee :Ich habe da auch Interesse, darfst mich gerne schon auf die Liste setzen
 
Beiträge
21.742
Ort
Weida 07570
Velomobil
DF
Löten geht nur mit Butan/Turbobrenner. Also Silberlöten für Grobmotoriker. Kann ich dir auch zeigen, aber hat wenig mit "richtigem" Hartlöten mit Mischgas und Autogenflamme zu tun.

Terminlich würde es wohl Richtung März/April gehen. Mehr als 8Leute gehen nicht.
 

F4P

Beiträge
54
Liegerad
Flux C-500
Hallo zusammen,

ich habe ja den ersten Kurs mitmachen können. Und nun übe ich fleißig mit meinen neuen WIG Schweißgerät. Allerdings brauche ich jetzt einen Expertenrat bitte:

Die Elektroden laufen sofort bei aktiven Lichtbogen an. Gasmenge passt, Strom passt, alles schön sauber gemacht. Und alle Parameter mehrfach geändert und viel rumprobiert. Ich versuche nur die Grundübungen mit Edelstahl. Ich weiß mir nicht mehr selber zu helfen.

20181103_153850.jpg 20181103_153810.jpg

F4P
 
Beiträge
8.121
Ort
Nahe Gera
Velomobil
Eigenbau
Liegerad
Troytec Revolution
Trike
Velomo HiTrike GT
Hi F4P,

kommt das Gas (falls Du Edelstahl oder Titan schweißen willst, verwende lieber Argon 4.8 statt dem Argon 4.6) sauber aus der Gaslinse (sonst ist diese evtl. verstopft) resp. verwendest Du überhaupt eine laminar wirkende Gaslinse?
Wie weit schaut die Elektrodenspritze heraus?
Durchfluss / Min.?
Wichtig: Hast Du keine Windstille neben dem Schweißplatz, sondern ein offenes, ziehendes Fenster o.Ä.?

Falls es mit probeweisem doppelten Gasdurchfluss nicht klappt, schweißt Du evtl. mit Wechselspannung (Alu)? AC-Balance ungünstig eingestellt, Elektrode heizt sich zu stark auf?

Viele Grüße
Wolf
 
Beiträge
21.742
Ort
Weida 07570
Velomobil
DF
Vielleicht auch der Druckminderer für den popo . Hatte ich auch. Dachte zwei Jahre lang ich bin zu doof zum Alu schweißen ...
 

F4P

Beiträge
54
Liegerad
Flux C-500
Hallo @Jack-Lee und @TitanWolf ,

ich habe alles von Stahlwerk. https://www.stahlwerk-schweissgerae...Puls-S/DC-WIG-200-PULS-S-Vollausstattung.html Nur die Gasflasche ist aus dem Internet "billig". Da geht auch ein wenig meine Vermutung hin. Sauerstoffanteil zu hoch?
AC kann mein Gerät nicht. Ich benutze die 4er oder 5er Gasdüse und habe den Durchfluss von 3 bis 12L/min variiert. Man kann mit der Hand sehr schön die Änderung der Gasmenge fühlen und bei hohem Durchfluss reißt es den Elektronenstrahl auch in die Abflussrichtung mit. Die Elektrode ist zwischen 1/3 und 2/3 des Gasdüsendurchmessers draußen.

F4P
 
Beiträge
21.742
Ort
Weida 07570
Velomobil
DF
Servus,
das Gas wird es sehr wahrscheinlich nicht sein.
Mit dem Regler von Stahlwerk hatte ich aber leider auch Probleme. Habe mir dann ein Markenteil gekauft, schon liefs. Die Richtige Menge Gas ist, gefühlt, sehr sehr wenig, man merkt nur einen ganz leichten "hauch".
 
Oben