Werbung

Reinhard

Team
Beiträge
21.508
Ort
48599 Gronau-Epe
Liegerad
Wolf & Wolf AT2
Jap. Das erste mal als ich heute im Forum geguckt habe. Das war zwischen 10:45 Uhr und 11:30 Uhr.
Das kann m.E. nicht stimmen ... Bis zum Start-Beitrag von @tomacino war dazu keine einzige Meldung ...

Reden wir wirklich von der gleichen Sache? Ein Werbe-Popup vor ansonsten nur schemenhaft erkennbaren Hintergrund? Oder meinst Du die ganz normale Google-Werbung am Ende der Seite, die man sieht, wenn man das Forum als Gast betrachtet?
 
Beiträge
299
Ort
Huckstorf
Velomobil
Alleweder A1-A4
Liegerad
Sonstiges
Ich glaub schon das wir das gleiche meinen. Bei mit sieht das so aus.
Screenshot_20210406-223710_Samsung Internet.jpg

Der Screenshot ist von gerade eben.

Mit der Zeit kann ich mich auch irren. Aber ich glaub eigentlich schon dass es eher Vormittags war. Weil dann war ich unterwegs und hab erstmal nicht mehr im Forum geguckt...
 
Beiträge
142
Ort
Herten
Velomobil
Go-One Evo Ks
Wollte gerade schreiben, dass ich das Problem nicht habe. Blätter auf Seite 2 dieses Fadens und bekomme genau dann ebenfalls dieses Popup! Mit iPad und Safari.
 
Beiträge
2.134
Ort
D-48291 Telgte
Liegerad
ZOX 26 Low
Du meldest Dich also jedes Mal frisch am Forum an, oder wie ist die genaue Vorgehensweise zum Nachvollziehen?
Auf dem Ubuntu Rechner ja, jedesmal neu wenn ich den Browser neu öffne. Auf dem Firmenrechner bleibe ich angemeldet, da kam bisher nix, kann sein dass der Firmen Proxy da die Google adserver blockt. Auf dem Androiden mit Chrome bleibe ich auch angemeldet. Da kam beim Aufruf deines Beitrages eben auch zum allerersten Mal Werbung. Hatte mich vorhin einmal in Chrome abgemeldet und Cookies gelöscht und wieder angemeldet als Test.
 
Zuletzt bearbeitet:
Beiträge
289
ebenfalls mit Chrome mehrmals heute über den Tag verteilt.
genau das Popup mit dem unscharfen Hintergrund über den gesamten Bildschirm.
 
Beiträge
268
Ort
26340 Zetel
Velomobil
Leiba x-stream
Liegerad
HP GrassHopper fx
Trike
Sonstiges
Screenshot_20210407-000637.png
hab ich auch gerade bekommen, obwohl ich schon seit Jahren meinen Beitrag leiste.
 
Beiträge
2.408
Ort
Hochtaunus
Velomobil
Alpha 7
Bin dauerhaft eingeloggt.
Seit meinem ersten Aufruf der Seite gestern tritt das bei mir auf.
Win10 und Version 89.0.4389.90 (Offizieller Build) (64-Bit) und mit Android 10 und Chrome ebenfalls.
Sind offizielle Google Werbungen, hat mit Viren nichts zu tun.
 

jpr

Beiträge
206
Ort
München
Trike
HP Scorpion fs 26
Bin auf Android mit firefox dauerhaft eingeloggt und habe das Phänomen auch seit gestern. Sporadisch, wenn ich die Seite eines Threads wechsle.
 

Gear7Lover

gewerblich
Beiträge
9.156
Ort
CH-4556 Steinhof
Velomobil
Milan SL
Liegerad
HP GrassHopper
Es geht auch im Vollformat. Ein drehen vom Handy z.B.von Quer- auf Hochformat reicht schon dass sie wieder weggeht.
 

Anhänge

  • Screenshot_20210407-081321.png
    Screenshot_20210407-081321.png
    168,8 KB · Aufrufe: 8
Beiträge
11.730
Ort
48161 Münster
Velomobil
Mango
Liegerad
Wolf & Wolf AT1 S
Trike
Velomo HiTrike GT
Am Rande, weil zeitgleich: ich konnte dieses Thema mit dem Android-Händie nicht öffnen, solang ich µBlock aktiv hatte. Alle (!) anderen Themen aber völlig problemlos.
1617776604672.png

Hab Thomas dann per PN angeschrieben und konnte nach seiner Antwort die Unterhaltung (mit Firefox) ebenfalls nicht öffnen, solang ich µBlock aktiv hatte.

Gruß
Christoph
 
Oben