Seltsames Lochmuster im Schlauch

Beiträge
19
Was fürn Schlauch war das denn? Die liegen ja manchmal auch ein paar Jährchen, bevor sie verkauft werden...
 
Beiträge
796
Meine Vermutung: Karkasse ist hinüber, Gewebefäden pieksen in den Schlauch.

Meine Theorie:
Durch zu wenig Druck gibt es Bewegung zwischen Mantel und Schlauch, der Schlauch wird quasi zum Radiergummi.
Empfehlung: immer Talkum in den Mantel kippen.
Diese beiden Theorien erscheinen mir am plausibelsten. Karkasse schaue ich mir nochmal genau an. Talkum hab ich noch nie verwendet, ist einen Versuch wert.

Was fürn Schlauch war das denn? Die liegen ja manchmal auch ein paar Jährchen, bevor sie verkauft werden...
Mantel und Schlauch sind von Schwalbe und passen zueinander. Hab noch mal in meinen Umbauthread geschaut: bestellt habe ich sie vor ca. 4,5 Jahren. Wie lange sie beim Händler gelegen hatten, kann ich natürlich nicht wissen.

Danke und Gruß

Fetzer
 
Beiträge
57
Ein ähnliches Schadenbild hatte ich auch, aber nicht soweit seitlich. Bei mir war es ein blaues geklebtes Felgenband von Schwalbe bei dem sich vermutlich durch Hitze kleine Kleberraupen am Rand des Felgenbandes gebildet hatten. Diese Kleberreste wurden sehr hart und haben im Schlauch langsam kleine Löcher erzeugt. Der Reifen war immer nach 2 bis 3 Tagen Platt. Reifen 20 Zoll Big Apple am Vorderrad beim Lastenrad.
 
Beiträge
1.329
UV bzw. Ozonschaden.
Nimm eine starke Taschenlampe (ich hatte eine LED-Taschenlampe von Aldi zur Hand) und durchleuchte im Dunkeln die Reifenflanke von innen nach aussen. Du wirst staunen, wieviele Löchlein da drin sind. Irgendwo hatte ich auch Bilder eingestellt, finde die aber gerade nicht mehr.
 
Beiträge
2.126
Ich hatte bei den zerstörten Teilen mal von sowas berichtet:
Ich habe das seitdem noch ein, zwei Mal an anderen Rädern gehabt und bei mir sind es vor allem wenig gefahrene Räder, die eines Tages platt im Schuppen stehen, auch wenn ich ich vorher immer drauf geachtet habe, dass ausreichend Druck in den Reifen ist.
So ganz kann ich mir das immer noch nicht erklären, aber ich habe versuchsweise mal auf Conti-Schläuche gewechselt, wenn ich eh neue Schläuche benötigt habe. Bisher keine Probleme, aber so lange läuft der Versuch auch noch nicht.

Gruß,
Martin
 
Zuletzt bearbeitet:
Beiträge
796
Nachdem ich Racertje's Beitrag gelesen hab (den hatte ich mit der Sufu nicht gefunden), noch folgende ergänzende Infos:
  • Das Rad steht immer in der Garage, aber deren Tor steht häufig offen. Die Reifen kriegen also recht oft Tageslicht ab, aber wenig direkte Sonne.
  • Auf dem Schlauch sind geprägte und gedruckte Infos. Eine geprägte lautet 1503, könnte Produktionsdatum März 2015 bedeuten. Eine gedruckte lautet nur 14. Es könnte also sein, dass der Schlauch, als ich ihn 2017 gekauft habe, schon 2-3 Jahre alt war. Die Schlauchgröße 40/62-507 wird wahrscheinlich nicht so häufig nachgefragt.
  • Rad ist schon wieder zusammengesetzt, Reifenflanke durchleuchten mache ich demnächst mal.
Gruß

Fetzer
 
Beiträge
2.649
finde den 40/62 Schlauch schon etwas voluminös für den 50-507 Pneu, stört mich auch bei dem Schwalbe 406 AV7 (40-62) für meinen 47-406 Pneu. Auf die Schnelle habe ich als knapper sitzenden Schlauch (der dann nicht so walken kann), nur den
Kenda 47-57/507 (bei Bikester) gefunden.
 
Beiträge
38
Ich hatte bei den zerstörten Teilen mal von sowas berichtet:
Bemerkenswert find ich, dass es bei Deinem Schlauch an der Stelle des Schwalbe Logos (auf dem Reifen) keine Löcher gab.

Kann es sein, dass das Problem vor allem mit dem ersten Schlauch in einem neuen und relativ fabrikfrischen Schwalbe Reifen auftauchen kann?

Mein Rad hat vorne ein 55-406 und hinten ein 50-507 Big Apple. Beide neuen Reifen zur gleichen Zeit mit neuen Impac Reifen aus dem Versandhandel montiert. Beim hinteren Reifen hatte ich nur einmal einen gewöhnlichen Platten (scharfkantiger Metallspliter durch die Lauffläche), nur der vordere Schlauch war seitlich angeknabbert. Ein entscheidender Unterschied könnte aber sein, dass hinten ein älterer Big Apple Jahrgang war. Beide Performance & LiteSkin, aber man erkennt es am leicht anderen Profil. Hatte ich beim Kauf nicht drauf geachtet. Theorien:

1) Frische Reifen dünsten noch irgendwelche Stoffe aus, die den Schlauch angreifen oder verkleben leichter mit dem Schlauch. Das ältere Big Apple Modell aus dem Sonderangebot war schon länger abgelagert.
2) die verschiedenen Big Apple Jahrgänge sind doch unterschiedlicher als es scheint.
3) Der vordere Schlauch war von minderwertiger Qualität. Auch wenn es eigentlich vorne und hinten die gleichen Schlauchmodelle waren, Qualitätsstreuungen sind bei Schwalbe nichts außergewöhnliches (Impac ist ja auch von Bohle).
4) Es ist doch eine Kombination aus Felge, Reifen, Schlauch, Luftdruck, Talkum und/oder Umweltfaktoren.
 
Beiträge
186
Ich und ein mittlerweile verrenteter Kollege kennen das Problem auch. Da sein Reifen immer noch der alte ist, vermutet er, dass in den neuen Schwalbe Schläuchen irgendeine Zutat fehlt. Ich behaupte, dass meine Continental Schläuche das Problem nicht haben.
Grüße Simon
 
Oben Unten