Schaltungsprobleme DI2 beim Scorpion

Beiträge
1
Ort
Neustadt
Seit einiger Zeit habe ich Probleme beim Runterschalten. Genauer gesagt springt die Kette nicht relativ sofort (gegen eine kurze Verzögerung hätte ich nichts) auf das größere Ritzel. Mir ist aufgefallen, dass es meistens beim Wechsel vom 10ten in den 9ten und auch vom 7ten in den 6ten Gang auftaucht. Zuerst dachte ich, dass vielleicht die Belastung auf die Kette zu hoch ist, aber die Belastung runterzunehmen half auch nicht. Es ist aber nicht so, dass gar nicht geschaltet wird, sondern es dauert einige "Umdrehungen". Ich bin mir sicher, dass die Schaltung am Anfang keine Verzögerung hatte, egal wie ich wo schaltete. Ich hatte allerdings vor einigen Monaten einen Kettenriss (mein Händler hat die Kette beim Kürzen und Einstellen wohl nicht richtig genietet), bei dem die Kette nicht ganz auseinander viel und sich im Laufe der Fahrt am Ritzelpaket "aufhängte" und sofort blockierte. Ich habe das Gefühl das die genannten Probleme danach auftauchten.

Meine Frage ist: Was könnte das Problem verursachen? Wo kann ich ansetzten, um das Ganze eventuell wieder einzustellen?

Wie gesagt, taucht das Problem nicht immer auf und auch nicht nur bei den genannten Gängen. Dort aber am Häufigsten. Beim Schaltwerkreset, schaltet aber alles tadellos. Ich möchte erstmal versuchen, das Problem selbst in den Griff zu bekommen, bevor ich zur Reparatur gehe. Es ist halt echt nervig, wenn man runterschalten muss und das nicht sofort passiert.
 
Beiträge
78
Ort
Hannover
Velomobil
Milan SL
Ich würde die Einstellung des Schaltwerks überprüfen.
Das lässt sich dann mit den ausführlich bebilderten Anleitungen auch gleich korrigieren.
(z.B. hier)
 
Oben