VM SA Trommelbremse blockiert

Kid Karacho

gewerblich
Beiträge
3.746
Ort
27449 Kutenholz
Velomobil
Alpha 7
Irgendwie spinnt meine Trommelbremse auf der rechten Seite.
Wenn ich nur leicht Bremse blockiert die Bremse plötzlich voll.
Kennt jemand das Phänomen?
 

Gear7Lover

gewerblich
Beiträge
8.959
Ort
CH-4556 Steinhof
Velomobil
Milan SL
Liegerad
HP GrassHopper
Ja. Das ist eine übermässige Selbstverstärkung. Den gestossenen Belag zieht es rein wie die Klinke eines Freilaufs.
Das wird besser wenn die Beläge eingefahren sind, oder wenn man die entsprechende Kante des Belags mit der Feile flach anfast, also die Kontaktfläche um ca. 1cm verkürzt.

Das ist die plausibelste Erklärung. Das mag bei Dir natürlich auch andere Ursachen haben.
 
Beiträge
5.618
Ort
bei Landschberg
Velomobil
Quest
Liegerad
THYS 240
Kennt jemand das Phänomen?
Jau, altbekanntes Thema. Findest du beim Suchen einiges zu.
Entweder das komplette Innenleben gegen Neumaterial austauschen oder ausbauen, die Bremsschuhe unterlegen (ich nehme Abschnitte einer Metallklammer von Büroheftern, hat genau die richtige Breite), alles mal saubermachen, die Drehpunkte mit hitzebeständigem Fett schmieren und wieder sauber zusammenbauen. Dann sollte sie wieder leidlich funktionieren.

Grüße,
Martin
 

Kid Karacho

gewerblich
Beiträge
3.746
Ort
27449 Kutenholz
Velomobil
Alpha 7
Nein, wohl kaum. War originell kein Fett an die Drehpunkte? Vor allem der Hebel nach innen braucht mal etwas Fett.
Bei der Erstmontantage alles gefettet.

Jetzt nach zig km war kein Fett mehr dran.
Alles auseinander gebaut, gereinigt, gefettet, die Beläge flacher angefast und siehe da, es läuft wieder erste Sahne. Vielen Dank für die Tips
 
Beiträge
4.794
Ort
27211 Bassum
Velomobil
Quattrovelo
Liegerad
Flevo GreenMachine
Da hat die Hitze wohl das Fett vertrieben.
Das Fett sollte also höher Temperaturen vertragen, als das von dir verwendete.

Gruß
Bernd
 

Kid Karacho

gewerblich
Beiträge
3.746
Ort
27449 Kutenholz
Velomobil
Alpha 7
Das hatte ich beim ersten mal verwendet.
Diesmal hab ich das Zeug genommen was wir für Bolzen im Reaktobereich nutzen.
Ziemlich zähes Zeug. Mal schauen!
 
Beiträge
23.713
Ort
Weida 07570
Velomobil
Milan SL
Servus,
das Phänomen ist uns ja auch bekannt.
Was ich festgestellt habe: Scheinbar liegt das am unsauberen Tragbild der Beläge.
Die SA Teile sind ja nun nicht die Ausgeburt der Präzision.. da kommt schonmal vor das nur ein Teil des Belages beim bremsen wirklich anliegt.
Wenn das hauptsächlich der "obere" (näher am Haltebolzen befindliche) Teil aufliegt, neigt die Bremse zum quietschen und bremst sehr mäßig. Liegt hauptsächlich der Teil am Drehnocken auf, neigt die Bremse zum stottern und blockieren.
Ein paar Hübe mit der Feile haben das eigentlich immer gerichtet und die Bremse lief danach einwandfrei.

Mit "eingefeilten" Bremsen läuft diese schon frei wenn der Hebel nur 3mm zurückbewegt wird. Bei einfach so montierten Bremsen kanns schonmal passieren das man auch nach 10mm und somit mehr als den halben Bremshebelweg immernoch Schleifprobleme hat.

GRuß,
Patrick
 

roland65

gewerblich
Beiträge
5.624
Ort
80538 München
Velomobil
Go-One Evo Ks
Trike
Velomo HiTrike Pi
Hallo,

ich kenne aber auch das Phänomen, dass die Trommel bei einem LRS völlig problemlos zu sein schein, dann wechselte ich die LR und mit einem Mal klemmte der Belag. Da scheinen also auch an der Trommel selbst deutliche Schwankungen aufzutreten. Dabei kommt sicher nur die Bearbeitung der Beläge in Frage.

VG, Roland
 
Beiträge
4.214
Ort
22043 Hamburg
Velomobil
Milan
Trike
ICE Vortex
Ich hab mal sechs meiner 90mm Trommeln aus drei Laufradsätzen mit Laufzeiten von 320km (26"), 2.500km (24") und 5.000km (20") vermessen und kam auf Unterschiede von max 0,05 oder 0,06mm von der grössten zur kleinsten Trommel. Trotz täglichem, regelmässigem hartem runterbremsen von ca 120kg Systemgewicht aus 60-65km/h in den Stand und dem 120er Schmirgel mit dem ich die Bremstrommeln beim jedem Laufradwechsel oder Bremsplattenwechsel aufrauhe/entfette.
Das war zwar nur ein Meßschieber mit Meßuhr und kein "richtiges" Messgerät, aber messen kann ich dank langer beruflicher Erfahrung relativ gut.

Der Unterschied von linker zu rechter Trommel eines Laufradsatzes lag eher um die 0,01-0,02mm. Das ist deutlich weniger Toleranz im Bremstrommeldurchmesser als ich Sturmey Archer zugetraut hatte.

Ich denke das Problem liegt (auch) in der eher mittelprächtigen Zentrierung der SA Bremsplatten zur Trommel beim Wechsel der Laufräder, und dem bei neuen Bremsplatten nötigem "setzen" der Bremshebelmechanik.
Die Bremsschuhe der Bremsbacken und der Exenter der Bremshebelwelle müssen sich erst etwas abnutzen und anpassen bis die Bremsbacken einer neuen Bremsplatte gleichmässig greifen. Ist mir grad wieder beim neuen Trike mit brandneuen Bremsplatten und 24" Vorderrädern aufgefallen. Bis die Bremsen richtig greifen hat es ein paar dutzend Kilometer gebraucht. Jetzt hebt das Ding, trotz grosser Vorderräder, beim kräftigen bremsen locker das Hinterrad.
 
Zuletzt bearbeitet:
Beiträge
788
Ort
Hennef, 53773
Velomobil
DF
Hallo zusammen,
ich wärme diesen Thread mal wieder auf. Heute hat meine rechte Bremse bei leichtem Bremsen völlig blockiert bis der Reifen durch war. Das hatte sich angekündigt, aber ich habe es ignoriert...
15.000km hatten die Beläge runter, aber die Belagstärke ist noch fast wie neu. Allerdings war die auflaufende Backe deutlich abgeschliffen (was ja eigentlich gut ist). Interessanterweise scheint jetzt nach der Blockade das Rad weiter innen zu liegen, so dass die Trommel jetzt an der Bremse, bzw. an der Aufnahme des Zugs, schleift. Keine Ahnung wie das jetzt passieren konnte. Ich habe den Abstand des Gegenlagers zum Achsende gemessen, das ist rechts und links gleich.
Die einzige Erklärung die ich jetzt habe ist, dass zufällig gleichzeitig die Bremse blockiert ist und die Lager sich verschoben haben - was aber schon komisch wäre. Oder gibt es eine andere sinnvolle Erklärung, die mir nur nicht einfällt...

Hat irgend jemand einen Tipp für mich? Sollte ich erst einmal die Bremse auswechseln?

Viele Grüße,
Alex
 
Beiträge
1.685
Ort
50259
Velomobil
Go-One Evo Ks
Liegerad
Eigenbau
Da hat es möglicherweise das Halteblech für die Bremsankerplatte verbogen, so daß die Platte jetzt verkantet. Ist ja beim KS nicht auf Zug belastet angeordnet, das könnte beim Blockieren überlastet worden sein. Oder das war schon vorher krumm, weil Du schon vor der letzten Blockade was gespürt hast?
Jedenfalls sollte das Blech so gerichtet werden, daß die Platte auch ohne Laufrad sauber rechtwinklig zur Achse liegt.
 
Beiträge
2.826
Ort
24111 Kiel
Velomobil
Quest
Liegerad
Ostrad Adagio
Hallo @gyps , hallo @panicmechanic ,

das mit dem Halteblech der Bremsankerplatte wäre aber zu überprüfen. Bei meinem KS-Bausatz war dies richtig herum, also auf Zug, vormontiert. Anderenfalls hätte mir als Bausatzbastler das aber auch auffallen dürfen, sonst...(?)

Andere hatten ja Probleme mit unkontrolliertem Bremsen der S-A-TB wegen ausgeschlagener Lagerung der Bremsbacken.
Gruß, Antoine
 
Beiträge
788
Ort
Hennef, 53773
Velomobil
DF
Hallo @panicmechanic, @AntoineH ,
es scheine, als wäre die rückwärtige Platte der Bremse total verzogen. War es das was Du hiermit
Da hat es möglicherweise das Halteblech für die Bremsankerplatte verbogen, so daß die Platte jetzt verkantet.
Anbei ein Bild. Mir scheint es, als könnte ich das ganze nur komplett erneuern, oder meint Ihr, dass man das noch richten kann?
IMG_0417.JPG
Viele Grüße,
Alex
 
Beiträge
1.685
Ort
50259
Velomobil
Go-One Evo Ks
Liegerad
Eigenbau
Da muß die Kamera nochmal ran, das Verbindungsblech ist verdeckt.
Ich würde die Platte mal losschrauben und genau inspizieren. Dann versuchen, sie ohne Verschraubung aufzustecken und das Rad wieder anzuschrauben. Wenn die Platte dann schleiffrei ist, kannst Du den Blechstreifen so richten, daß er genau bündig mit dem Gegenstück an der Ankerplatte ist.
Ich vermute mal, daß da noch mehr im Argen liegt, darum kann es eine gute Idee sein, die Platten samt Belägen zu tauschen und zu überlegen, wie Du die Verbindungsbleche auf Zug statt auf Druck belastet montierst.
Die Lenkplatte sieht übrigens verbogen aus, war das so?
 
Oben