Quattrovelo #085

Beiträge
545
Ich habe ein paar kleine Updates zu meinem Quattrovelo.

Erstmal zu den Scheibenbremsen an der Hinterachse. Ich hatte ja im November die Avid BB7 durch die Tektro Spyre ersetzt, wollte aber die Hinterachse nicht zerlegen und habe deshalb die vorhandenen Bremsscheiben weiterbenutzt. Das funktioniert einwandfrei, die Bremsen waren nach kurzer Zeit eingebremst und sind seitdem unauffällig. Kein Schleifen, kein Quietschen - so soll das sein. Happy!

Zweitens, meine Kettenleitrollen im QV waren schon immer ein bisschen schwergängig. Nicht schlimm, aber doch auffällig. Ich habe kürzlich eine Ersatzrolle bestellt, die kam hier an und ging noch schwerer. Ich habe schon überlegt, auf Ginkgo-Rollen umzusteigen, aber irgendwie hat mich der Preis doch abgeschreckt. Also habe ich mir neue Kugellager bestellt, diesmal geschirmt statt gekapselt (Gummideckel statt Metallabdeckungen über den Kugeln).
Um die neuen Lager in die Rolle einzubauen, musste ich erstmal die alten Lager rauskriegen. Die sind offenbar „eingespritzt“, also nicht ganz einfach auszubauen.
79D4C0B4-FDD5-4C80-B95D-6B4838C6E3C2.jpeg
Eine Drehbank habe ich nicht, aber mit der Proxxon und einem kleinen Fräser im Bohrständer und der Rolle auf einer Achse auf dem Kreuztisch des Bohrständers konnte ich die Rolle so bearbeiten, dass die Lager zerstörungsfrei herausgingen.
61FDEFFE-ADAE-4125-A6B2-6FB4F39E6E2A.jpeg
Die neuen Lager habe ich dann im Schraubstock eingepresst, und jetzt läuft die Rolle richtig leicht. Ich überlege, im Leertrum auch zwei Rollen einzubauen, und das Kettenrohr wegzulassen. Mal sehen...
 
Beiträge
545
Ach ja, noch was: Hat mal jemand versucht, statt zwei Kugellagern in der Rolle ein Rollenlager (Nadellager) zu verwenden? Bringt das was?
 
Beiträge
5.149
Kein Schleifen, kein Quietschen - so soll das sein
Hast du schon die stabileren Schellen auf der Welle?
Seitdem ich diese verwende und die Lager mit Loctite gesichert habe, laufen meine Bremsen unauffällig.
Vorher konnte die Welle sich verschieben und somit die Bremsen zum Schleifen bringen.
Was kosten die Kunststoffrollen?
Läuft bei mir seit kurzem vorne und ist etwas leiser.
Hinten erhöhte sie die Neigung zu Brummtönen und verursachte vereinzelt Kettenklemmer. Das hörte sich sehr brutal an, wenn die Kette zwischen Boden und Zahnoberkante geriet.
 
Beiträge
545
@berbr Die Frage war schon ernst gemeint.Am Berg mit Schlupf ist auf der Kette doch ziemlich viel Zug, und der Umlenkwinkel im QV ist auch nicht ganz klein. Da frage ich mich wirklich, wieviel Watt in den zwei Rollen im Zugtrum hängen bleiben. Vielleicht klemme ich mal einen Temperaturfühler an die Achse der Umlenkrolle, dann weiss ich mehr.
 
Beiträge
545
Hast du schon die stabileren Schellen auf der Welle?
Seitdem ich diese verwende und die Lager mit Loctite gesichert habe, laufen meine Bremsen unauffällig.
Vorher konnte die Welle sich verschieben und somit die Bremsen zum Schleifen bringen.

Was kosten die Kunststoffrollen?

Läuft bei mir seit kurzem vorne und ist etwas leiser.
Hinten erhöhte sie die Neigung zu Brummtönen und verursachte vereinzelt Kettenklemmer. Das hörte sich sehr brutal an, wenn die Kette zwischen Boden und Zahnoberkante geriet.
Sorry für die späte Antwort. Ja, ich habe schon die stabilen Schellen, war aber mit den Avid-Bremsen trotzdem nicht glücklich. Aber jetzt ist ja alles gut.

Die Kunststoffrollen von Velomobiel.nl haben mich aktuell 30 Euro pro Stück gekostet, plus 11 Euro Versand für die zwei bestellten Rollen zusammen.
 
Beiträge
545
Sodele, weiter geht’s. Nachdem ich mich überzeugt habe, dass nur wenig gegen zwei weitere Kettenleitrollen spricht, bin ich zur Tat geschritten und habe bei meinem Quattrovelo das Kettenrohr im Leertrum aus- und die besagten zwei Rollen ein-gebaut. Die neuen Rollen habe ich einfach zusätzlich auf die Achsen der Zugtrum-Rollen montiert, kein Hexenwerk.

Grund für den Umbau war die Schwergängigkeit des Antriebsstrangs, eigentlich von Anfang an. Ich habe mich immer damit getröstet, dass das insgesamt vermutlich nicht wirklich viel ausmacht, aber gestört hat es mich doch.

Bin eben gerade einmal ein Runde um den Block gefahren, soweit scheint alles zu funktionieren. Das Leertrum klappert bei heftigen Stössen gelegentlich ein bisschen, wenn mich das auf Dauer stört, dann kommt eventuell zwischen die zwei Rollen doch noch ein Rohr.

Ich werde weiter berichten.
 
Zuletzt bearbeitet:
Beiträge
545
@Little Willy - Danke dir für den Vorschlag. Im Grossteil des Kettentunnels ist schon Flausch drin, weil das Zugtrum ohnehin ohne Kettenrohr war. Bevor ich jetzt alles auf Verdacht mit Flausch zukleistere, will ich erstmal mit einer Action-Cam sehen, wo das Klappern genau herkommt. Ich habe da so einen Verdacht, es könnte die Stelle sein, wo das Leertrum durch die Brücke geführt wird. Das Loch sitzt sowieso nicht genau in der Kettenlinie, ich vermute dass die Kette da am Rand anschlägt (und vorher im Kabelrohr gerieben hat).
Näheres hier sobald ich mehr weiss.
 
Beiträge
545
Nur “für die Akten”: Ich hatte heute mein rechtes Vorderrad wieder draussen, das Federbein hat seit dem Austausch des Bremszugs vor ein paar Wochen beim Fahren auf rauhem Untergrund gebollert und gerumpelt. Da ich das Federbein noch nie auseinander hatte, dachte ich der Dämpfer bräuchte vielleicht eine Wartung. Also alles auseinander, sah praktisch aus wie neu, auch diBisschen Fett auf den Dämpfer und wieder zusammengebaut.
Vermutlich war es garnicht das Federbein, ich vermute dass ich beim letzten Mal die Muttern im Domlager nicht fest genug angezogen hatte. Jetzt etwas fester, aber nicht angeknallt. Die Gummischeibe soll ja nicht zu stark komprimiert werden. scheint jetzt leise zu sein.
 
Beiträge
5.149
Die Gummischeibe soll ja nicht zu stark komprimiert werden.
Ich ziehe die Mutter immer stramm an, löse sie dann wieder. Anschließend mit den Fingern bis zum Anschlag drehen, mit dem Schraubenschlüssel eine viertel Umdrehung weiter und dann gekontert.

Ohne das vorherige Festziehen, klemmt die Gummischeibe meistens auf dem Gewinde, ohne schon am Radkasten anzuliegen.
 
Beiträge
5
Das kann ich nicht beurteilen... aber da ist doch noch mal mehr Energie unterwegs wenn man bei einem Systemgewicht von ca. 250...400 kg und einer Geschwindigkeit von 200 oder 300 km/h mal so richtig in die Eisen geht... natürlich auch bei niedrigeren Geschwindigkeiten...

Weshalb ich da beim Fahrrad so schmerzfrei bin:
Ich fahre ja mehrere Rohlöffe mit Scheibebremsen, und die haben ja eine Sonderaufnahme für die Scheiben, so dass man die Scheiben meist gleich bei Rohloff ordert, und nicht zusammen mit der Bremse kauft (ganz ehrlich, ich hätte gar nicht gewusst dass das üblich scheint...).
An einem Rad habe ich hinten eine Hope, an dem anderen eine Magura.
In der Hope sogar irgendwelche Aftermarket-Bremsbeläge.
Die Hope habe ich schon so heiss gebremst dass ich nicht mehr weiterfahren konnte bis sie abgekühlt war.
Und die fahre ich auf jeden Fall schon Minimum 50.000 km - mit der gleichen Scheibe, und ich bremse mit dem Rad nur in Notfällen vorn.
Die Magura ist im Long John und bekommt oft gut Systemgewicht.
Mit beiden fahre ich regelmässig 20% Gefälle - wenn auch nur kurz.
Ich wäre nie auf die Idee gekommen dass man beim Fahrrad Scheiben und Bremsen besonders matchen muss...
Es gibt seit einigen jahren von Hope auch Innenbelüftete Scheiben, wäre wohl fürs velo auch mal einen Versuch Wert
 
Oben Unten