Petterssons Rotmilan

Beiträge
4.308
Ort
31848 Bad Münder
Velomobil
Milan
Liegerad
Flux S-600 (OL)
Trike
ICE Vortex
...
Lager verspannt ?
zu kurze Distanzhülsen zwischen den Lagern der Trommelbremsnabe waren bei meinen Laufrädern eher die Regel als die Ausnahme. Dürfte sich aber nur in Tateinheit mit einer zu kurzen Achse auswirken.

Ansonsten mal die Bremsseile entspannen ?
 
Zuletzt bearbeitet:
Beiträge
62
Ort
Vorderrhoen
Velomobil
Milan SL
Heute den ersten Kratzer an der Seite ( 50 cm) beim vobeischieben an einer Mauer gemacht ! F...!:confused:
Kennt jemand die RAL-Nummer vom Milan Standart Rot ? Will mich als Kustmaler versuchen.

VG Markus
 
Beiträge
8.903
Ort
Tettnang Bodensee
Velomobil
Go-One Evo K
Ja, Du. Hatte ich im beim GT mit 3x-Kettenblatt mehrmals täglich beim Beschleunigen in der Ebene auf dem 40er und in Spanien/Portugal einige Mal am Berg über mehrere 100m auf dem 30er Blatt.
Beim SL hab ich gestern auf dem 65er das Problem an der grün werdenden Ampel gehabt, daß der alte 25-559 GP mal eben eine Kurbelumdrehung ohne Vortrieb rotierte - 65 zu 32? Es hatte eigentlich Plusgrade :confused:

wiegt 350gr das Plasteteil 100+60gr Schellen, was der Standardschlitten wiegt
weiß ich nicht.
Das Plasteteil ohne Schellen aber mit Befestigungsmaterial fürs Schaltwerk lag bei mir bei 122g.
Der Aluschlitten ohne Schellen mit Exzenter bei 130g.
Man benötigt aber einen anderen Umwerfer (Rahmenrohrschelle gegen Anlötsockel).

Die 8g haben sich extrem gelohnt, jetzt bewegt sich der Mast mehr als der Schlitten, was aber kaum wahrnehmbar ist. 39er Kettenblatt und volle Power, keinerlei Versatz Umwerfer zu Kette sichtbar, kein Schleifen der Kette im Umwerfer, so muß es sein.
Die Einstellung des Alustengels hab ich durch @Patrick machen lassen, der hat das auf Anhieb hinbekommen. Also kein Bedarf meinerseits an einer heavy-duty-Ausführung @wolfram , danke.

Gruß,

Tim
 
Beiträge
62
Ort
Vorderrhoen
Velomobil
Milan SL
Seit ich den Milan auf der Seite liegend gewaschen habe funktioniert die Hupe nicht mehr richtig. Entweder gar nicht, oder dumpfes
Froschquaken :(. Soll ich mal WD-40 'reinsprühen ?
Ausserdem gibt die linke Gleitkufe den Geist auf. Ich dachte mir 1mm Edelstahlbeche anzubringen. Ist das sinnvoll ?
Freue mich über Antwort.

V.G. Markus
 
Beiträge
8.903
Ort
Tettnang Bodensee
Velomobil
Go-One Evo K

henningt

gewerblich
Beiträge
2.352
Ort
Große Straße, 28870 Ottersberg
Velomobil
Milan
Bzgl. der Hupe: entweder hast Du Sand in die Hupe gewaschen oder die ist einfach nur feucht geworden. Gönn deinem Milan ein trockenes und warmes Plätzchen für die Nacht und gucke morgen noch mal. Wenn die Hupe immer noch nicht mag, ist wahrscheinlich Dreck drin...
 
Beiträge
440
Velomobil
Milan SL
Liegerad
Toxy-ZR
sind richtig montiert ! Zerlegt hat sie’s trotzdem .
Ich hatte immer schwarze Gleitkufen.
Sehr zäh und verschleißfest.
Material von Förderbändern, wo Steine darauf rollen, soll das sein.

Eine Kleberraupe aus der Heißklebepistole in die seitliche Fuge
verhindert die Schmutzansammlung unter der Kufe.
Starkes Aufsetzen bei höheren Geschwindigkeiten bewirkt leider eine Längung der Kufen.
 
Oben