olafg und sein QuattroVelo 125

Dieses Thema im Forum "Velomobile" wurde erstellt von olafg, 25.12.2018.

Schlagworte:
  1. berbr

    berbr

    Beiträge:
    3.989
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Wen allerdings das Kettenschutzrohr ungünstig befestigt ist, könnte dieses einen ähnlichen Effekt verursachen. Ein Blick in den Kettentunnel kann jedenfalls nicht schaden.

    Im Fall des Bowdenzugs, war dieser im hinteren Bereich in der Biegung unter Spannung und konnte daher schön schwingen.
     
    olafg gefällt das.
  2. berbr

    berbr

    Beiträge:
    3.989
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Es könnte auch sein, dass die vorderen Bremszüge irgendwo ungünstig unter Spannung sind. Wenn ich das richtig in Erinnerung habe, liegt einer recht stramm am Kettenschutzrohr an und kann damit durch die Kettenbewegung angeregt werden.
     
  3. olafg

    olafg

    Beiträge:
    478
    Ort:
    bei Rostock
    Velomobil:
    Quattrovelo
    Liegerad:
    Azub Max
    Danke für Deine vielen Tipps, @berbr (y)

    Wenn mir beim Reinschauen weiter nichts auffällt: ich habe mir jetzt einen Selfie-Stick besorgt. Ich werde damit versuchen, während der Fahrt vorn und bei geöffneten Abdeckungen der Kettenrollen zu filmen. Und wenn möglich auch noch hinten in die Antriebsbox. Beim Anfahren vibriert es recht zuverlässig - vielleicht bekomme ich dadurch ohne großen Aufwand und hohes Risiko Aufnahmen hin und kann sehen, wo es da schwingt und vibriert.
     
    düssel, berbr und andy-gerdes gefällt das.
  4. olafg

    olafg

    Beiträge:
    478
    Ort:
    bei Rostock
    Velomobil:
    Quattrovelo
    Liegerad:
    Azub Max
    Am Wochenende habe ich endlich Zeit gefunden, den Vibrationen weiter auf den Grund zu gehen. Ich wollte ja versuchen, mit einem Selfiestick während der Fahrt zu filmen. Also habe ich den Kindersitz ausgebaut, alle Abdeckungen abgenomen und ein paar Trockenübungen zur Positionierung der Kamera gemacht. Ich hatte schon länger vor, den Druck in den Luftfedern zu prüfen. Da man ohne Kindersitz, besser rankommt, habe ich das auch gleich gemacht. Beide waren unter 2 Bar - also viel zu niedrig. Ich habe beide auf 3,5 Bar aufgepumpt.

    Dann bin ich losgefahren zum Filmen - zu einem ruhigen Radweg in der Nähe. Und was soll ich sagen: die Geräusche waren weg. Also habe ich nicht gefilmt und bin wieder nach Hause. Kann der niedrige Druck dafür gesorgt haben, dass die Kette sich so stark aufschwingt? Sonst habe ich ja nichts gemacht, außer Kindersitz raus, Gurte der Sitzbefestigung ab und die Abdeckungen entfernt. Ich hatte noch begonnen, die hintere Umlenkrolle zu lösen, es mir dann aber anders überlegt und wollte erst einmal filmen. Aufgefallen ist mir noch, dass die Kette wirklich ganz knapp über dem Boden des Kettenkanals läuft.

    Bei den letzten Fahrten hatte ich den Eindruck, dass das Tretlager doch zu weit vorn war. Also bei 0 Grad unterm Carport auch noch das Tretlager wieder 1,5 cm zurück gesetzt. Und natürlich die Kette wieder gekürzt. Bei einer Probefahrt fühlte es sich so deutlich besser an.

    Inzwischen hatte ja auch das Pilzkopf-Klettband ausreichend Gelegenheit, sich unbelastet mit dem Visierhaltebügel zu verbinden. Außerdem waren auch eine Pinlock-Innenscheibe und Pins angekommen. Den Anbau hatte ich aber noch vor mir her geschoben - irgendwie hatte ich Angst, die Löcher nicht 100% passgenau zu bohren. Aber bei vorhergesagten -5 Grad am Montag morgen wollte ich doch gern mit Visier fahren. Nun denn. Das Visier ordentlich gereinigt, die Innenscheibe angesetzt, ausgerichtet und die Stellen angekörnt. Mit dem 5er Bohrer habe ich dann bei niedriger Drehzahl die beiden Löcher gebohrt. Dann die Pins eingesetzt, die Folie erst an den Seiten abgezogen, die Innenscheibe eingesetzt, die Folie ganz abgezogen und alles sah gut aus. Die richtige Position zum Ankletten an der Alienhaube zu finden, war fast aufwändiger.

    20190120_195903.jpg 20190120_204902.jpg

    Heute früh ging es dann bei -4 Grad zur Arbeit. Weiterhin keine Vibrationen im Antrieb. Ich bin mit Schaumdeckel und runtergeklapptem Visier gefahren. Ich habe das Visier an keiner Ampel öffnen müssen. Auch auf der Brille hatte ich nur ganz leichten Beschlag. Das lief schon mal super!

    20190121_133349.jpg

    Heute mittag hatte es leicht geschneit. Wegen familiärer Verpflichtungen bin ich ungewöhnlich früh nach Hause - noch im Hellen. Gleich beim Losfahren gab es eine Ernüchterung: die Vibrationen sind zurück. Allerdings nur in den ersten beiden Gängen und nicht so stark wie zuletzt. Der Rest der Fahrt lief gut. An den zwei 10% Anstiegen hatte ich keinerlei Traktionsprobleme! Auf dem Radweg hoch nach Kassebohm gab es dann plötzlich ein Schleifgeräusch. Ich hatte schon gleich die richtige Vermutung: ein Zweig hatte sich irgendwie zwischen Radhaus und Rad geklemmt. Da merkt man dann den Nachteil von Schaumdeckel und Alienhaube: bis man aus- und wieder eingestiegen ist, dauert es schon eine Weile in der "Kletthölle". Mit dem Mango hatte ich übrigens bisher überhaupt nur ein Mal einen Zweig auf diese Art mitgenommen - vermutlich dank offener Radkästen und Radabdeckungen.

    Zuhause habe ich dann den Druck in den Luftfedern auf 4 Bar erhöht. Der rechte war noch auf 3,5 bar. Beim linken habe ich leider nicht richtig aufgepasst, hatte aber den Eindruck, dass er niedriger war. Ich nehme mir morgen die Dämpferpumpe mit und kontrolliere mal vor Abfahrt.

    Am Sonntag hieß es übrigens Abschied nehmen vom treuen Mango. @erle kam Mittags und hat es mit nach Leipzig genommen. Allzeit gute Fahrt!

    20190120_140146.jpg
     
    agricola, Lonesome Rider, mulb und 15 anderen gefällt das.
  5. berbr

    berbr

    Beiträge:
    3.989
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Hast du das alles wieder eingebaut?
    Ich vermute, dass die Kette zwar die Schwingungen erzeugt, der Ton entsteht aber erst an einem "Verstärker". Das kann auch eine Abdeckung oder ein anderes Teil sein, welches in Schwingungen versetzt wird und dann irgendwo anschlägt.
     
    olafg gefällt das.
  6. kgebinger

    kgebinger

    Beiträge:
    887
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    Hallo @olafg Pass bitte mit dem Druck in den Luftfedern auf. 4 bar ist schon ziemlich hoch. Da springt das Heck schon ordentlich und das kann zum Ausbrechen des Hecks führen. 2.5 - 3 bar sind selbst bei Beladung ausreichend.

    Beste Grüße

    Klaus
     
    olafg gefällt das.
  7. olafg

    olafg

    Beiträge:
    478
    Ort:
    bei Rostock
    Velomobil:
    Quattrovelo
    Liegerad:
    Azub Max
    Ja, die Deckel sind alle wieder drauf. Ich hatte die auch schon in Verdacht. Den vorderen konnte ich während der Fahrt schon festhalten und habe ihn daher ausgeschlossen. Vom Bollern her passt das auch irgendwie nicht zu den kleinen Deckelchen über den Leitrollen. Außerdem kommt es mMn eher von hinten. Der große Deckel über dem Getriebe ist bei mir auch nur an den Seiten festgeklettet und auch sehr labberig. Möglich, dass der schwingt und dann evtl. der ganze Kettenkanal bzw. die Luft darin schön mitschwingt. Da kommt also demnächst Flauschband rauf. Es war heute morgen auch wieder insofern unauffällig, dass es nur im ersten und zweiten Gang dröhnte und deutlich weniger als zuletzt.

    Habe es auf den Kopfsteinpflasterpassagen heute morgen gespürt. Wird also wieder reduziert. Danke (y)
     
    Lonesome Rider und kgebinger gefällt das.
  8. PeterH

    PeterH

    Beiträge:
    1.940
    Velomobil:
    DF XL
    Wie sind denn die Erfahrungen mit der Leckagerate dieser Luftfedern?
    Wie oft müsst ihr nachpumpen?
     
  9. berbr

    berbr

    Beiträge:
    3.989
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    War bei mir bereits vom Hersteller angebracht. Allerdings hatte das Band eine "Verhärtung", vermutlich getrockneter Klebstoff.
    Mein Kofferrraumdeckel sitzt manchmal nicht ganz korrekt, dann gibt es da auch ein Klappern. An einer Stelle war auch mal das Flusenband von diesem Deckel durchgescheuert.
     
    olafg gefällt das.
  10. kgebinger

    kgebinger

    Beiträge:
    887
    Alben:
    4
    Ort:
    Kempen
    Velomobil:
    Quattrovelo
    @PeterH ich kontrolliere alle 4 Wochen. Bisher ohne nennenswerten Druckverlust. Jetzt bei der Kälte muss ich mal checken. Ich bin aber auch die letzten 3 Wochen krankheitsbedingt kaum zum Radeln gekommen.

    Beste Grüsse

    Klaus
     
    olafg und PeterH gefällt das.
  11. marius57

    marius57

    Beiträge:
    25
    Ort:
    Weyhe 28844
    Velomobil:
    Quattrovelo
    Liegerad:
    Hase Tagun
    Also das ist ja sehr interessant. Ich habe dieses Dröhnen auch, aber erst in den Höheren Gängen. Ich glaube 9 bis 11. Da meine Trittgeschwindigkeit in allen Gängen etwa gleich ist habe ich mir gedacht das es mit dem Durchmesser oder der Position der Kette am hinteren Kettenkanz zu tun haben müsste.
     
  12. olafg

    olafg

    Beiträge:
    478
    Ort:
    bei Rostock
    Velomobil:
    Quattrovelo
    Liegerad:
    Azub Max
    Bei mir sind Häufigkeit und Intensität des Dröhnens jetzt über die Woche immer geringer geworden. (y)
     
    Wikinger gefällt das.
  13. Pauli

    Pauli

    Beiträge:
    806
    Ort:
    Dörphof
    Velomobil:
    Quattrovelo
    Liegerad:
    Sonstiges
    Trike:
    ICE Sprint
    Es wird immer mal wiederkommen und dann verschwinden....hab das jetzt erst so wirklich gelesen mit dem dröhnen ab und an...kenne ich seit einem Jahr....bin dann auf Ursachenforschung gegangen...immer mal weg,da plötzlich wieder da usw....habe jetzt auch die Haube mit dem Flauschband als mögliche Ursache des dröhnens durch Vibration in Verdacht da die Haube so wie Bernd schon schrieb nicht immer so sitzt das sie nicht aneckt....Antrieb,Kettenführung,Druck der Dämpfung schließe ich aus....
     
    simson und olafg gefällt das.
  14. Karlsruhe

    Karlsruhe

    Beiträge:
    4.301
    Ort:
    Karlsruhe
    Velomobil:
    Quest Carbon
    Liegerad:
    Toxy-ZR
    Dieses Dröhnen habe ich auch ab und an im Quest ich vermute, dass der Hohlraum des VM dieses Dröhnen erzeugt/verstärkt. Die Häufigkeit ändert sich vlt auch mit dem, was ihr gerade transportiert bzw wo es sich im VM befindet.
     
    Pauli gefällt das.
  15. berbr

    berbr

    Beiträge:
    3.989
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Oder von fest verbauten Bauteilen, welche nict wirklich fest sind.
    Da fällt mir gerade ein, dass ich am Quest auch mal dieses Dröhnen hatte. Das lag an einem Kabel, welches nur punktuell mit Klebeband am GFK befestigt war. Nachdem ich das Kabel auf voller Länge mit Pattex fixiert hatte, war das Dröhnen weg.
     
    simson gefällt das.
  16. olafg

    olafg

    Beiträge:
    478
    Ort:
    bei Rostock
    Velomobil:
    Quattrovelo
    Liegerad:
    Azub Max
    QV 125 hat mittlerweile gut 600 km auf dem Tacho - Zeit für ein Update.

    Nachdem @mytoxy das Bild mit dem wieder montierten Gegengewicht am Schaltwerk gepostet hatte, wurde mir klar, dass dieses Teil an QV 125 fehlt. Ein Beweisfoto wurde gemacht und nach Dronten geschickt. Lieferung kam sehr schnell. Der Einbau war nicht schwer, nur ziemlich fummelig. Ich habe dann gleich etwas Schraubensicherung aufgetragen, damit das Gewicht da bleibt, wo es ist. Ich habe eine Stelle auf dem Arbeitsweg, wo es vorher besonders übel mit dem Ghostshifting war. Die ist jetzt deutlich entschärft. Dafür hatte ich jetzt schon zweimal das Problem, dass der 11. Gang nicht rein wollte. Da ist wohl etwas Feinabstimmung der Schaltung nötig.
    20190226_195513.jpg

    Zu meinem Problem mit dem Dröhnen. Es war eine Weile so gut wie weg und dann kam es wieder. Und blieb hartnäckig. Ich habe die Abdeckung des Getrieberaums mit mehr Klett befestigt und auch noch mehr Flauschband zum Abpolstern angebracht. Brachte aber nichts. Es sah auch erst so aus, als ob die genaue Position des Deckels eine Rolle spielt. Tut sie aber wohl doch nicht.

    Ich habe dann dem Schlumpfgetriebe etwas Schmiermittel gegönnt und die Kette kontrolliert. Dabei fiel mir auf, dass der untere Wartungsdeckel nicht ganz exakt positioniert war. Für das Beweisfoto (fehlendes Gegengewicht) hatte ich den Deckel ja öffnen müssen. Wahrscheinlich war das Dröhnen genau danach schlimmer geworden. Den Deckel ganz exakt zu positionieren ist nicht so einfach. An einer Stelle ist nur sehr wenig Platz und meist hakt das Klett dann an der falschen Stelle. Möglich, dass das mit dem kleineren Deckel der älteren QVs etwas leichter ist.

    Trotzdem habe ich auch noch Berührungspunkte des Schaltzugs und des Elektrikverbinders mit Flauschband gepolstert. Seitdem war es nun okay. Das Dröhnen ist aber auch weiterhin nicht ganz weg: nur seltener und weniger intensiv. Der nicht hundertprozentig exakt positionierte Deckel verstärkt die Sache wohl nur. Am meisten dröhnt es, wenn ich mit wenig Druck auf den Pedalen cruise. Also immer schön flott fahren, dann passt es ;)

    Zwischenzeitlich habe ich von den bei Auslieferung montierten Shredda auf G One Speed gewechselt. Sie sind tatsächlich 5mm schmaler als die Shredda. Der Wendekreis ist dadurch spürbar besser geworden. Das hat die schlimmsten Stellen auf meinem täglichen Weg entschärft und ich empfinde das QV jetzt deutlich stadttauglicher. Ich habe auch den Eindruck, dass die G-One besser rollen als die Shredda.
    20190210_132947.jpg

    Bisher konnte ich das QV leider nur zum Pendeln nutzen - größtenteils geht es durch die Stadt. Aber am vorletzten Wochenende konnte ich endlich mal für eine kurze Runde raus auf die Landstraße. Es waren knapp 10 Grad. Das erste Stück war Bundesstraße und sehr flach. In der Ebene lag eigentlich immer Tempo knapp über 40 an. Kurz vor Sanitz bin ich auf den Radweg rauf - und habe es natürlich sofort bereut. Zum Glück war es nur ein kurzes Stück. Danach ging es auf weniger befahrenen Straßen mit mehr Hügeln und Kurven wieder zurück. Am Ende wurden es 39 Kilometer mit einem 35er Schnitt. Wow! Im Vergleich zu meinem früheren Mango summieren sich bessere Aerodynamik, verlustärmerer Antrieb und schnellere Reifen zu einem deutlichen Geschwindigkeitsvorteil. Marschtempo beim Mango wäre bei gleichen Bedingungen eher knapp unter 35 gewesen und der Schnitt bei 26-27.

    Durch die höhere Geschwindigkeit traue ich mich jetzt nochmal häufiger auf die Fahrbahn - auch an Stellen wo mir das vorher nicht unbedingt in den Sinn gekommen wäre. Auf der Rövershäger Chaussee runter vom desolaten Radweg, ab Verbindungsweg schön die Zeichen 254 ignorieren und dann bis zum Stadthafen durchziehen - so schnell war ich noch mit keinem Rad aus Bentwisch kommend in der Innenstadt. :D
     
    Gwynfor, Sutrai, nerudus und 10 anderen gefällt das.
  17. mytoxy

    mytoxy

    Beiträge:
    974
    Ort:
    22941 Bargteheide
    Velomobil:
    Quattrovelo
    Liegerad:
    Toxy-ZR
    Trike:
    Windcheetah ClubSport
    Schön wärs, ich verrenke mir jedes mal die Finger und Handgelenke, um den Deckel optimal zu positionieren.

    Was das Dröhnen angeht, vielleicht sind ja eher äußere Einflüsse wie Temperatur, unterschiedlicher Fahrbahnbelag und Geschwindigkeiten die Ursache. Dämpfer- und Reifenluftdruck tragen bestimmt auch mit dazu bei, diesen riesigen Resonanzkörper QV in Schwingungen zu versetzen.

    Gruß Uwe
     
    olafg gefällt das.
  18. düssel

    düssel

    Beiträge:
    1.018
    Ort:
    40468 Düsseldorf
    Velomobil:
    Quattrovelo
    Trike:
    ICE Sprint
    @berbr war es, glaube ich, der seinen Wartungsdeckel mit einem Loch rangierbar gemacht hat.
    Ein Hinweis darauf steht irgendwo in einem der beiden QV-Fäden.
     
    berbr gefällt das.
  19. berbr

    berbr

    Beiträge:
    3.989
    Alben:
    5
    Ort:
    27211 Bassum
    Velomobil:
    Quattrovelo
    Liegerad:
    Flevo GreenMachine
    Inzwischen habe ich hinter das Loch eine Unterlegscheibe mit Langloch geklebt. Mit dem Langloch hat die Zange besseren halt und die Scheibe verhindert das Ausfransen des Lochs.
     
  20. düssel

    düssel

    Beiträge:
    1.018
    Ort:
    40468 Düsseldorf
    Velomobil:
    Quattrovelo
    Trike:
    ICE Sprint
    Nachtrag: heute habe ich meine unbearbeitete Wartungsöffnung wieder verschlossen. Das QV lag dabei auf der rechten Seite (und auf Böcken) und es war nicht annähernd so schwierig als wenn es auf allen Vieren gestanden hätte.
    Auch wenn man als Rechtshänder von der Haube ein wenig behindert wird: Durch die natürlich rechts montierte Schaltung ist der Weg obenrum frei zum Fummeln.
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden