MAD´s Milan MK2 GT078

MAD

Beiträge
842
Uiuiui war des schee heute.

Auf dem weg hier runter durfte ich mir noch die alte Haube von @Axel-H abholen.
Heute morgen habe ich dann die Zeit gefunden und das Gerät aufgebaut.
Passte auf anhieb, aber die Gummibänder/klett Befestigungen musste ich einmal austauschen.
20211205_090447.jpg
Die Haube hat sich auch gleich gut bewährt.
Hat sie doch eine gute Luftzufuhr durch den Naca-Duct die sich super verschließen und ggf auch umlenken lässt mit der Klappe innen drin.
Starker Beschlag stellte sich jetzt nur noch bei wirklich langsamster Bergauffahrt ein. Das hatte ich gestern mit meiner Haube nicht. Die war Ratzfatz beschlagen.
Auch die beiden Spiegel sind Gold wert. Endlich einen rechten Spiegel hihi. Macht er das Überholen und den Blick nach hinten doch viel angenehmer ;)

So stand heute mittag dann einer Tour nach Füssen zum Treffen mit @seilsteiger nichts mehr im wege.

Und zack gleich nochmal 5kmh auf die Spitzengeschwindigkeit raufgepackt. Jetzt sind es doch glatt 80kmh (obwohl ich glaubte auf dem Navi mehr gesehen zu haben)

Nach einem kurzen schnack vor dem Kurcafe ging es dann schiebend in die Fußgängerzone wo wir uns einen Café gegönnt haben.
20211205_135842.jpg20211205_141015.jpg20211205_142350.jpg20211205_142401.jpg
Im Anschluss daran sind wir dann nach Hohenschwangau geradelt.
Das Ziel war schloss Neuschwanstein.
Aber leider wurde uns, zu meinem Glück, die Zufahrt verwährt. Also gewendet und zum Alpsee gefahren. Liegt er doch gleich nebenan.
20211205_152444.jpg20211205_152607.jpg
Hier hatten wir dann einen weiteren Fotostop eingelegt. Fanden die Touris auch ganz interessant.

Weiter ging es dann zurück über Füssen zum Alatsee.
20211205_154813.jpg
Hier bekam ich dann die Steigung die ich zu Neuschwanstein wollte
20211205_161703.jpg
20211205_162055.jpg
Nach der Abfahrt trennten sich unsere Wege wieder und ich radelte zurück mach Pfronten.
So standen am Ende des Tages 45.3km bei 2:15 fahrzeit und 4:00std Gesamtheit mit sage und schreibe 455 Höhenmeter bei Strava auf der Uhr.

Ein schöner Ausflug. Danke für die Begleitung.
Gruss Micha
 
Zuletzt bearbeitet:

Axel-H

gewerblich
Beiträge
2.938
Da hat die Haube einen langen Weg genommen.
BC5A616F-70FE-4011-80E4-07DE5A6D3E1A.jpeg9CE957AB-FF15-4532-9C0E-7465FA7C0A07.jpegAAF52E28-8E29-4C62-ABEC-1B021848A3B9.jpeg
und jetzt in Silber......

Glückwunsch und allzeit gute Fahrt.....
 

MAD

Beiträge
842
Falls du da noch mal hinkommen solltest wie auch immer....du MUST auf die Brücke um DEN berühmten Panoramablick zu haben....das nur dazu

Ja das wäre meeega. Aber dann bräuchte ich vermutlich eine Drone um Bilder zu machen.
Wenn ich @seilsteiger richtig verstanden habe ist sie aber immer noch wege Bauarbeiten gesperrt :( so wie 2018 schon als ich da war.
 

MAD

Beiträge
842
Gestern habe ich mich dann mal was gegönnt. Nur eine kleine Fahrt über 15km. Dafür aber 400hm. Also gute 5km nur Bergauf.
Endlich gab es der Schnee wieder her das ich auf die Strasse konnte.
Da ich nicht lange fahren wollte, nutzte ich mal meine verrückte Idee das Velo hinauf zur Falkensteinburg hinauf zu chaufieren.
Nach den ersten paar km habe ich nochmal angehalten, da die Reifen nochmal frische Luft benötigt haben.
War es jedoch schon eine willkommene Pause.

So ging es dann auf dem 36er weiter und weiter. Immer den Berg hinauf.
Zwischendurch musste ich nur gute 100m schieben, da es doch etwas glatt war und das Hinterrad kein Grip mehr hatte.
So schob ich noch weiter bis zur nächsten Kurve. Waren die doch so eng das man die meist nicht in einem Zuge rumkam.
Berghoch ist das ja kein Problem, kurz zurückrollen lassen und weiter gehts.
Bergrunter wurde es dann schon Sportlicher. Aber dank der Fußlöcher ging es dann doch ohne größere Schwierigkeiten.

Nach 1:15 std kam ich dann endlich oben an.
Schon alleine die Aussicht die sich immer mehr darbot, entschuldigte schon die aufgenommene Qual.
Oben angekommen wurde ich noch von einem Pärchen interviewt was das denn für ein Gerät sei.
Entsprechend ordentlich geantwortet. Aber ich glaube sie suchen heute noch den E-Antrieb...

So nutzte ich noch die gunst der letzten Sonnenstrahlen und ging eine Runde um die Burg. (Leider konnte man mit dem Velo dort nicht mehr weiter hin)
Überwältigt von der Aussicht ging es dann langsam wieder hinunter ins Tal.
Kurz bevor ich unten war, versank alles im Nebel und wurde dann auch schnell dunkel.

Es war eine sehr schöne Fahrt.
Qualvoll aber seeeehr schöön.

Gruss Michael

20211213_151002.jpg20211213_155350.jpg20211213_160828.jpg20211213_161115.jpg20211213_161238.jpg20211213_162352.jpg20211213_162430.jpg20211213_162505.jpg20211213_162614.jpg20211213_164353.jpg
 

MAD

Beiträge
842
owei owei owei.
Was habe ich mir da angetan.
Nordeutsches Höhentraining #10/21 XXL
107,55 Km und 825 Höhenmeter oO

Zusammen mit @seilsteiger hab ich gestern nochmal eine Runde durchs Land gedreht. Ziel war Kaufbeuren, wo ich früher öfters "aufm Berg" zur Ausbildung gewesen bin. Damals hätte ich mir nie träumen lassen das ich mal mit dem Rad nach Kaufbeuren komme zum gucken ;)

Los ging es hier in Pfronten um kurz nach 0900 bei besten Sonnenschein.
Da ja auch Sonne vorhergesagt war, packte ich kurzerhand auch die Sonnenbrille ein.
20211218_092405.jpg
Aber je näher ich unserem Treffpunkt kam, desto grauer wurde das Wetter wieder :(

Es war sogar so kalt das die feuchtigkeit der Atem/Aussenluft auf dem Visier gefrohren ist Oo
20211218_104104.jpg

nach kurzer Inspektion der Werkstatt ging es dann auch los Richtung Kaufbeuren.
Wir genossen die Ruhe und bescheidenheit der Natur (tiefhängende Wolkendecke die sich mit dem Schnee der Landschaft vermischte) und ritten weiter.
Über tolle Radwege entlang der Bundesstrasse und über den alten Bahndamm (@Disch guter Tipp) kamen wir zügig nach Kaufi.
Nachdem wir unsere Fahrzeuge vorm Kaffeeladen abgestellt und einen Kaffee und Kakao geholt hatten verschafften wir uns erstmal einen Überblick über die Stadt:
20211218_124617.jpg

Danach ging es schiebend durch die Fußgängerzone wo ich noch ein paar Bilder an den Kirchen gemacht habe.
20211218_125907.jpg 20211218_125939.jpg20211218_130128.jpg20211218_130136.jpg20211218_130210.jpg

Dann geschah wieder etwas was ich doch sehr Hasse und mich ärger das ich die Alarmanlage noch nicht umgebaut habe (von der alten Haube direkt ins Velo)
Ein ungezogenes Kind ging ans Velo und machte sich am Spiegel zu schaffen. Die Eltern glotzen nur blöd.
Leider war ich wohl etwas sehr laut in meiner Ansprache "FINGER WEG" welches mit dem Wiederhall der Gassen verstärkt wurde.
Die nächsten 5 minuten kam keiner den Fahrzeugen nahe.

Sonst sind wir aber immer freundlich gewesen und wurden interessiert zu den Velos ausgefragt.

Da wir uns auf dem Hinweg verfahren hatten (einmal falsch abgebogen) fuhren wir erstmal den gleichen Weg zurück.
Es ging dann wieder höher und höher und die HM machten mir doch ganz gut zu schaffen.
Aber Kurbel um Kurbel kraxelte ich die Berge hinauf.
Manchmal fangen die Radwege dann zu früh an, so das man versucht vor dem Berg die Strasse zu verlassen und auf den Radweg zu kommen um nicht den Kraftfahrzeugverkehr zu behinden.
Da ich keine geräumte Einmündung gesehen habe nutzte ich halt eine Verschneite/Vereiste um die Strasse zu verlassen.
Der Schnee war dann doch tiefer als ich dachte, so das die Fußlöcher reichlich Eis aufgenommen habe und ich erstmal einer kleinen Explosion im innenraum ausgesetzt war.
Also mal kurz anhalten und etwas Gewicht reduzieren:
20211218_144019.jpg

Im Anschluss machten wir die Erfahrung das die guten wege einfach mal vor dem Berg oder mitten im Berg aufhörten und auf schlechten wegen weitergingen. Nichts für die Velo´s also wieder rauf auf die Strasse.
Mit zunehmenden Höhenmeter und Nebel wurde es dann langsam kein Spass mehr.
Die Power war dann auch zunehmend weniger und weniger.

So machten wir nochmal in OY einen kleinen Zwischenstop um nochmal die Kräfte zu mobilisieren und die Füsse aufzuwärmen.
Bei Gesprächen mit den Locals wurden wir gefragt ob eine Rally heute stattfindet, es waren wohl Schonmal zwei geschlossene heute durch den Ort gefahren um die Mittagszeit rum.

Danach fuhren wir dann getrennter Wege weiter um uns dann doch nochmal zu treffen.
Der geplante Fotostopp in Nesselwang fiel dann aber wegen Bodennebel aus... Ich wollte auch nur noch zurück.

So kam ich dann um 16:30 wieder erschöpft, ko und Glücklich wieder in der Klinik an.
Trotz des schlechten Wetters eine schöne Tour und ne ordentliche Leistung. Nicht sehr gut aber befriedigend ;)

Gruss Micha
 

Anhänge

  • 20211218_112732.jpg
    20211218_112732.jpg
    117,8 KB · Aufrufe: 23
Beiträge
2.545
Und ich hätte nie gedacht mal ein VM vor dem größten echten Adventskranz der Welt zu sehen! :)(y)

1639912159027.jpeg
 

MAD

Beiträge
842
Liebe Forumsgemeinde.
Heute trauern wir um meinen treuen MOOFIT Geschwindigkeitssensor.
Er ist seinen schwereren Verletzungen erlegen und nun in die Gründe der Ewigen Elektronik gegangen.
Stets war er ein treuer Begleiter und hat entsprechende Rotationen für die Geschwindigkeitsberechnung zuverlässig geliefert.
Doch bei der Abfahrt am vergangenen Montag verletzte er sich so schwer das bei der heutigen Kontrolle nur noch sein dahinscheiden festgestellt werden konnte.

RIP lieber Geschwindigkeitssensor

20211220_134645.jpg20211220_134648.jpg
 

MAD

Beiträge
842
Oje oje oje.
Gestern hatte ich mal ein bischen Basteltag.

Geplant hatte ich den Einbau eines neuen Frontscheinwerfers.
Hier hatte ich von @AntoineH die empfehlung des Highsider Sattelite bekommen gehabt.
Ich hatte mir diese und die größere Variante mit Fernlicht bestellt gehabt.
Mal probieren und gucken was so geht.
Beim Testlauf haben beide sehr ordentlich Licht gemacht.
Gefiel mir schonmal gut.

Also ran an die Bulletten.
Die alte frontbeleuchtung raus und die neue erstmal provisorisch angeklemmt.
Das ging schonmal sehr gut.
Also "Power an" -> geht
"Licht klein an" -> Positionslampe geht
"Licht Groß an" -> Positionslampe geht
"Fernlich an" -> Postionslampe geht

Öhm wieso geht nur die Postionslampe?
Wo ist das schöne Licht was ich zuvor gesehen hatte?

Multimeter raus.
6V Eingangsspannung.
Ok das erklärt warum nur die Postionsleuchten gehen. Mist.
dann hab ich den versteckten Wandler entdeckt. Doppelmist. Ich dachte das wäre alles 12V...
Das erklärt auch warum meine 12V Blinker so dunkel sind...

Mir ging quasi ein Licht auf... oder eben auch nicht.

Also alles wieder Rückgängig gemacht, und die alte Frontbeleuchtung wieder eingebaut und neu eingestellt.

Dann lagen noch lange zeit ein Satz Kellermänner rum.
Da mein Linker Blinker schon länger nicht mehr ging wollte ich auch dort die Ursache Suchen.
Gemessen getan gemacht, irgedwie stand ich mir hier auch im Wege.
Ein Blick in die Kopfhutze brachte dann die Offenbahrung. Da war einfach nur die Steckverbindung getrennt.
Ok Fehler gefunden.Zusammengesteckt und siehe da es geht wieder.

Da ich aber noch mehr wollte habe ich dann die Blinker hinten abgeklemmt und die Kellermänner angebaut.
Und schon das nächste Problem...
Die Löcher der Blinker sind so groß das die Kellermänner reinfallen würden.
Also erstmal die alten Blinkerunterlagen dran gelassen und die Kellermänner aufgesetzt.
Sitzt passt wackelt und hat Luft und es Funktioniert (Y)
Erstmal sind nur die Blinker der Kellermänner angeschlossen.
Ui sind die auch schon bei 6V sehr hell.

Da Ich aber die Elektrik komplett neu machen möchte, werden ich in dem Zuge dann auch die Stand- und Bremslichter anschließen.

Nebenbei viel mir auf das mein Bremslicht ein Dauerlicht war.
Hier hat sich der Hebel des Bremslichtschalters verabschiedet.
Kurz diesen noch eingestellt nun geht dies auch wieder.

Nun werd ich erstmal Material sammeln um die Elektrik neu zu machen. Damit das alles so funktioniert wie ich das möchte.
Da werd ich mir aber nochmal gedanken zu machen und einen Schaltplan zu zeichen
(Oo das hab ich schon lang nicht mehr gemacht)
20220113_201923.jpg20220113_200229.jpg
in diesem Sinne

Gruss
Micha
 
Oben Unten