Leichte 12V Hupe

Dieses Thema im Forum "Velomobile" wurde erstellt von Felix, 09.11.2018.

  1. Felix

    Felix

    Beiträge:
    12.546
    Ort:
    Bundesstadt
    Velomobil:
    Go-One Evo K
  2. Martin

    Martin

    Beiträge:
    1.432
    Alben:
    1
    Velomobil:
    Eigenbau
    Liegerad:
    Optima Baron
    Trike:
    HP Scorpion fs
    Die Busch+Müller Hupe? Klingt ungewöhnlich, aber könnte leichter als die Metallteile sein.
     
    DanielDüsentrieb gefällt das.
  3. Felix

    Felix

    Beiträge:
    12.546
    Ort:
    Bundesstadt
    Velomobil:
    Go-One Evo K
    Ist die laut genug?
     
  4. Kulle

    Kulle

    Beiträge:
    3.068
    Ort:
    Hannover-Linden
    Velomobil:
    Sonstiges
    Trike:
    HP Scorpion fx
    150 gr mit Blechlasche und Metallschraube: 57FFC16F-5651-4891-ABC8-DCD8C66BDDC7.jpeg
    Blechlasche ab, Metallschraube und Mutter gegen Kunststoffmodell ersetzen, dann mal messen...

    ...Sound hier.

    Sonst 5V und Akku die elektronische Fahrradhupe Toptrek oder TWOOC, 40 Gramm:
    6C97DD2A-6E32-4D80-9260-CEA34F64D1A9.jpeg
     
    Zuletzt bearbeitet: 09.11.2018
    Georg, Marc und chrischan gefällt das.
  5. Erdie

    Erdie

    Beiträge:
    1.488
    Alben:
    2
    Velomobil:
    DF XL
    was ist denn im DF für eine drin? Meine klingt total Grütze und so leise dass sie praktisch niemand hört. Vlt wäre diese ja eine Alternative
     
  6. Kulle

    Kulle

    Beiträge:
    3.068
    Ort:
    Hannover-Linden
    Velomobil:
    Sonstiges
    Trike:
    HP Scorpion fx
    Zuletzt bearbeitet: 09.11.2018
  7. keepsmiling

    keepsmiling

    Beiträge:
    1.185
    Ort:
    bei Berlin
    Velomobil:
    DF
    So war das bei meiner auch, solange ich noch die originalen kleinen Chinaakkus drin hatte.
    Eine stärkere Hupe liegt deshalb bereit, die ist aber alles, nur nicht klein und leicht.
    Aber seit ich zum ersten mal mit starken LiFePo4-Akkus gefahren war, bin ich überrascht, was da doch raus kommt und daß die plötzlich garnicht mehr wie eine Ente mit Bronchitis klingt, sondern gar zu recht kräfrigem und gleichbleibend starkem Laut fähig ist.
    Aber die andere kommt mir trotzdem irgendwann rein, wenigstens testweise.
     
    labella-baron gefällt das.
  8. Martin

    Martin

    Beiträge:
    1.432
    Alben:
    1
    Velomobil:
    Eigenbau
    Liegerad:
    Optima Baron
    Trike:
    HP Scorpion fs
    Die Werkstatt schreckt immernoch jedesmal geschlossen hoch (naja, nicht ganz). Aber der Ton ist wirklich sehr häßlich, so daß sie schlecht zu ignorieren ist.
     
  9. Erdie

    Erdie

    Beiträge:
    1.488
    Alben:
    2
    Velomobil:
    DF XL
    Das kann bei mir nicht der Grund sein, da ich verschiedene, teil große Akkus verwende. Ich hatte auch schon LiFe, aber die haben ja sogar eine geringere Spannung. Ausserdem habe ich eine Spannungsüberwachung. Sollte der Akku einbrechen, würde man das sehen. Bei mir stimmt was an der Hupe nicht. Ich habe diese mal bestellt, wenn die leichter ist, wär das ja schon ein Grund.
     
  10. keepsmiling

    keepsmiling

    Beiträge:
    1.185
    Ort:
    bei Berlin
    Velomobil:
    DF
    Auch ich habe eine Spannungsüberwachung direkt hinter dem Akku. Ich kann auch den alten Chinaböller noch anschließen und bemerke keinen Spannungseinbruch, trotz betätigter Hupe mit Bronchitis-Enten-sound.
    Aber wenn Du natürlich schon stärkere Akkus angeschlossen hattest, dann ist es wohl doch die Hupe selbst, wie Du schreibst.
    Meine haben 14,4 Volt (exakt 14,38 voll geladen). Über 2 Volt höher als die Originalen in der frühen Version (damals China).
     
  11. labella-baron

    labella-baron

    Beiträge:
    5.347
    Velomobil:
    Go-One Evo Ks
    Liegerad:
    Optima Baron
    Eben, 4s-LiFePO werden doch 1:1 als Ersatz für 12V-Blei verwendet !
     
  12. Felix

    Felix

    Beiträge:
    12.546
    Ort:
    Bundesstadt
    Velomobil:
    Go-One Evo K
    Ich hab jetzt mal ein ganz billiges Ding bestellt in der Hoffnung dass es möglichst wenig Metall enthält. Wir werden sehen...
     
    keepsmiling gefällt das.
  13. keepsmiling

    keepsmiling

    Beiträge:
    1.185
    Ort:
    bei Berlin
    Velomobil:
    DF
    Auf welche Aussage bezog ich mich?
    Sprichst Du nun vom Gewicht? Darum ging es aber doch gerade nicht. Bitte erst lesen, auf welchen Aussagegehalt sich meine Antwort bezog. Danke.
     
  14. labella-baron

    labella-baron

    Beiträge:
    5.347
    Velomobil:
    Go-One Evo Ks
    Liegerad:
    Optima Baron
    Ich bestätige doch deinen Beitrag lediglich - im Gegensatz zur Auffassung von @Erdie :confused:
     
  15. panicmechanic

    panicmechanic

    Beiträge:
    1.096
    Alben:
    6
    Ort:
    50259
    Velomobil:
    Go-One Evo Ks
    Du kannst mal an der Zentralmutter herumschrauben, damit habe ich auch meine "repariert".
     
    Gugla und keepsmiling gefällt das.
  16. keepsmiling

    keepsmiling

    Beiträge:
    1.185
    Ort:
    bei Berlin
    Velomobil:
    DF
    Ich bitte um Entschuldigung. Irgendwie bin ich heute unerträglich.:( Habe das zwischenzeitlich selbst gemerkt. Wahrscheinlich liegt es an dem kleinen voranzeichenlosen Kreislaufeinbruch, den ich gestern zu meiner Beunruhigung hatte.
     
    labella-baron gefällt das.
  17. Erdie

    Erdie

    Beiträge:
    1.488
    Alben:
    2
    Velomobil:
    DF XL
    Das Df hat schon seit langem ein 2S Akku, da ist die Bilanz genau andersherum. Ein 3S LiFe würde die Elektrik vermutlich killen ein 2S LiFe hat deutlich weniger Spannung. Mal davon abgesehen: Total verblödet bin ich nicht.
     
    Zuletzt bearbeitet: 12.11.2018 um 18:04 Uhr
  18. keepsmiling

    keepsmiling

    Beiträge:
    1.185
    Ort:
    bei Berlin
    Velomobil:
    DF
    Davon bin ich auch nicht ausgegangen. Wenn hier einer keine Ahnung von Elektrik hat, werde ich das sein. Hätte ja auch gleich dazu schreiben können, daß es ein 4s-Zellen-Akku ist, mit dem ich unerwarteter Weise die Originalhupe zu festerem klang bewegt habe.
    Also verstehe bitte meine Antwort mit der angegebenen Spannung als mit einem Fragezeichen zwischen den Zeilen gemeint, nicht als Dich belehrend.
    Wollte damit nur nachtragen, daß es mit dieser Spannungslage, respektive ordentlich Ampère-Bums, Erfolg hatte, wobei ja — nach meinem Laienverständnis — die Ladungsträger (=Spannung) der begrenzende Faktor sind, wenn der Leitungsquerschnitt schon früh am Limit ist (und letzterer verändert sich ja nicht). Weil bei zu wenig Sherpas ggf. zu wenig Ladung in der Tröte ankommt, damit die was zu Husten hat.
    Na Hauptsache, Du bekommst Dein Problem gelöst. Würdest Du hier in der Nähe wohnen, würde ich einfach mal meine Tröte ausbauen, damit Du sie anklemmen kannst, um sicher zu sein, daß es an der Hupe liegt und an nichts Anderem in der gesamten Bordelektrik.

    PS: das mit der Spannungslage der aktuellen DF's hatte ich nicht auf dem Schirm, sorry. Ich habe ja noch ein älteres mit nominal 12 Volt Bordspannung.
     
  19. Erdie

    Erdie

    Beiträge:
    1.488
    Alben:
    2
    Velomobil:
    DF XL
    Ach, kein Problem. Sorry, dass ich etwas überreagiert habe. Das kann bei dir schon zutreffen, da habe ich keine Zweifel. Wenn die Hupe sich verschluckt weil das Einschwingen nicht so richtig klappt, ist es sehr gut möglich, dass eine leicht Überspannung sozusagen "das Fass zum Überlaufen bringt" und sie dann richtig laut trötet. In meinem Fall wäre der Schritt von 2S LiIon zu 3S LiFe allerdings so groß, dass ich dann eine ca. 50%tige Überspannung hätte (davon ausgegangen, die Hupe ist für 6V konstruiert). Das wäre insgesamt nicht gut, auch nicht für die Rest der Elektrik.
    Bei mir habe ich mir verschiedensten Akkus - auch Lipos aus dem Modellbaubereich (richtig stark) - herumgespielt und nebenbei auch die Spannung gemessen. Von daher bin ich mir relativ sicher, dass dort nicht der Grund liegt .. derweil andere Dfs mit 2 Zellen ganz normal funktionieren. Es war von Anfang an so bei mir.
    Seit ich wegen der Asthma - like Hupe schon in kritische Situationen geraten bin (z. B. Auto vor mir setzt zurück), wollte ich das Problem mittelfristig lösen. BTW: Hätte der Autofahrer nicht zufällig von selbst angehalten, wäre mein DF vorne lädiert gewesen. Das muß nicht sein.
     
    labella-baron und keepsmiling gefällt das.
  20. Gugla

    Gugla

    Beiträge:
    215
    Alben:
    1
    Ort:
    bei Heilbronn
    Velomobil:
    DF XL
    Vielleicht mal messen, welche Spannung während des Hupens tatsächlich direkt an den Hupenanschlüssen anliegt.
    Eventuell hat ein Steckschuh, eine Verbindung im Dashboard oder unten bei der Umlenkrolle einen hohen Übergangswiderstand?
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden