K0nsch's VM-Thread

Dieses Thema im Forum "Velomobile" wurde erstellt von K0nsch, 16.07.2018.

  1. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    Kraeuterbutter gefällt das.
  2. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    Ein Tag bevor ich mir den Fuß verknackst hatte, also vor 3 Wochen, ist das Massekabel hinten an meinem linken Blinker gerissen. Da es heute seit langem endlich mal wieder temperaturtechnisch normal war und ich auch bald wieder Fahrrad fahren darf, habe ich heute mal das Quest aufgeschnitten. Wie zu vermuten war, ist tatsächlich das Massekabel gerissen. Daher werde ich die Elektrik endlich mal neu machen und diesmal so, dass es auch sehr lange halten sollte. Des Weiteren wird vorne endlich der Blinker nachgerüstet.

    Weiterer Vorteil des ganzen, ich kann endlich mal richtig sauber machen :whistle::D

    20190728_173153.jpg 20190728_173208.jpg 20190728_174116.jpg
     
    nerudus, Hansdampf, Suedhesse und 5 anderen gefällt das.
  3. Kraeuterbutter

    Kraeuterbutter

    Beiträge:
    11.196
    Alben:
    2
    Ort:
    1050 Wien
    Velomobil:
    Go-One Evo K
    Liegerad:
    Challenge Fujin
    Trike:
    Steintrikes Roadshark
    was ich mich erinnern kann, hast du ja Starkstromkabel und Lüsterklemmen etc. in deinem VM verlegt ;)

    nimm dünne Kabel aus dem modellbau, Silikon-Ummantelt
    und kleine, Goldkontaktstecker...
     
    winido und K0nsch gefällt das.
  4. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    @Kraeuterbutter genau. Ich möchte, dass mein Quest ein wenig abnimmt, also werde ich jetzt entsprechend normale Kabel verwenden.
     
  5. Cars10

    Cars10

    Beiträge:
    2.720
    Alben:
    1
    Ort:
    BELGIEN
    Velomobil:
    DF XL
    Liegerad:
    Nazca Gaucho
    Trike:
    Velomo HiTrike Pi
    Ich erkenne keinen Arbeitsbereich? - eindeutig zu viele Personen in der Gefahrenzone ...
    Warum ist das verunfallte Fahrzeug nicht gesichert oder unterbaut? - ehrliche Frage
    Benutzung persönlicher Schutzkleidung? - "üben wie man kämpft!"
    Warum kein Rettungsbrett? - ehrliche Frage!
    Spreizer und Schneider? :sneaky: (gibt neues VM auf FF-Versicherungskosten)

    Ansonsten (y) sicher mal ne andere Übung, obwohl ohne Spreizer rockt es nicht :ROFLMAO:
     
  6. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    So die Atto sind gekauft. Fehlt nur noch dir Elektrik. Leider muss ich die online bestellen, da die entsprechenden Kabel nicht vor Ort zu bekommen sind

    20190730_190908.jpg
     
    DePälzer und Kraeuterbutter gefällt das.
  7. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    Ich hab da noch leider viel altes Silikon am Quest hängen. Da ich dort nun das neue Kabel langlegen wollte, wollte ich das entfernen. Aber irgendwie klappt das nicht gescheid.

    Trotz Silikonentferner bekommt ich da nicht weg. Wie habt ihr das denn gemacht wenn ihr es mal entfernen musstet?

    20190804_201309.jpg 20190804_201247.jpg
     
  8. Tripendofan

    Tripendofan

    Beiträge:
    451
    Alben:
    1
    Ort:
    35418 Buseck
    Velomobil:
    Go-One Evo K
    Trike:
    Sonstiges
    Mech. entfernen?
    Es lässt sich ja nicht lösen oder auflösen.
     
  9. mash

    mash

    Beiträge:
    19
    Velomobil:
    DF XL
    Trike:
    Hase Kettwiesel
    Silikonentferner (oder auch Aceton) funktioniert nur bei nicht ausgehärtetem Silikon....
    Wahrscheinlich bleibt dir nur (so gut wie möglich) es mechanisch zu entfernen.
     
  10. heimelini

    heimelini

    Beiträge:
    92
    Ort:
    41334 Nettetal
    Velomobil:
    DF XL
    Vorsichtig mit einem scharfen Teppichmesser wegschneiden und dann mit den Fingern "pulen"
     
  11. Superbär

    Superbär

    Beiträge:
    971
    Alben:
    1
    Ort:
    Bei Donauwörth, demnächst FFB
    Velomobil:
    DF
    Trike:
    ICE Sprint
    probier mal essig. Esther gibt aber auch professionelle silikonentferner ...
     
  12. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    Danke für eure Tipps. :) Leider ging nur mühsames mechanisches Entfernen. Mit Plastikschaber, Metallschaber und Drahtbürste ging 90% weg.

    Heute wollte ich die hintere Verkabelung machen und somit auch endlich wieder die originale 6-Volt-LED Lichtanlage in Betrieb nehmen. Ich hatte mir zuvor folgende Widerstände bei Conrad gekauft. Scheinen wohl tatsächlich 300 Ohm zu haben. Also müssten diese von einem 11.1 LiPo auf 6 Volt vollkommen ausreichen.

    20190807_215934.jpg

    30 Sekunden haben alle 3 Brems-LEDs erfolgreich geleuchtet, dann sind sie aber sofort ausgegangen und funktionierten nicht mehr. Ich frag mich ehrlich woran das liegen kann...

    So oder so, ich hab jetzt alle 3 LEDs rausgekloppt und brauch somit Neue. Könnt ihr mir empfehlen welche ich kaufen sollte? Sie sollen als Bremslicht dienen. :) Danke euch schonmal :)

    20190807_210040.jpg 20190807_201819.jpg
     
  13. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
  14. Tripendofan

    Tripendofan

    Beiträge:
    451
    Alben:
    1
    Ort:
    35418 Buseck
    Velomobil:
    Go-One Evo K
    Trike:
    Sonstiges
    AxelK, Ralf87 und K0nsch gefällt das.
  15. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    Das ist ne Idee...muss mal schauen wie hell die sind. :)
     
    DePälzer gefällt das.
  16. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    So war heute im Conrad

    @Tripendofan als Positionsleuchten sind die super aber leider sind die nicht wirklich hell. Hab mich jetzt für 8.000 mcd mit 20° Abstrahlwinkel und 20mA entschieden. 40° und 4.000 mcd hatten die leider nicht da.

    Dazu kommen jetzt noch vorne 10 neue gelbe (100° 6.000mcd) und 4 weisse Dioden (140° 8000mcd). Seitl. Auf Höhe des Spiegel bringe ich die Attos an.

    Im Innenraum verlege ich noch 5×0,4m Diodenleisten in weiss als Innenraumbeleuchten

    2 vorne und 2 hinten seitl., 1 dann hinter dem vorderen Süllrand.

    Das sollte dann erstmal reichen :)

    @Tim Multimeter ist auch wieder On Board. :whistle:
     
  17. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    Mir ist jetzt noch leider etwas aufgefallen. An der linken Seite, an welcher der Kleiderbügel angeschraubt ist, bei der unteren Wanne ist um das Loch herum das Glasfaser gerissen bzw. Eingerissen.

    Würdet ihr das ASAP reparieren oder kann man noch ein Weilchen warten? Würdet ihr damit ne 3 wöchige Radreise bestreiten?

    20190805_214649.jpg
     
  18. K0nsch

    K0nsch

    Beiträge:
    1.546
    Ort:
    Wanne-Eickel
    Velomobil:
    Quest
    Trike:
    HP Scorpion
    Ich bräuchte gerade mal technischen Beistand, da ich aktuell kurz vorm verzweifeln bin.

    Am Schaltkasten liegen 11.23V an und geheb auch durch bis ans Heck. Sobald ich eine Leuchteinheit anschliesse bricht die Spannung auf 0.9 bis 1V ein und es leuchtet nichts
    Schliesse ich den LiPo direkt an die Leuchteinheit funktioniert und leuchtet sie.

    Verbaut habe ich ein Datenkabel mit 0.5mm² Querschnitt. Wie kann es sein das die Spannung derart einbricht und nichts Leuchtet?
     
  19. Karlsruhe

    Karlsruhe

    Beiträge:
    4.208
    Ort:
    Karlsruhe
    Velomobil:
    Quest Carbon
    Liegerad:
    Toxy-ZR
    Leider schon zu spät, wichtiger als die Leuchtstärke ist ein breiter Abstrahlwinkel. 20° halte ich da für zu "spitz" als ich vorne das Tagfahrlicht erneuerte, habe ich mich für 160° Abstrahlwinkel entschieden so sieht man es auch noch seitlich. Nutze das nicht am tage, sondern bei schlchter sicht bzw bei leicht einsetzender Dämmerung
     
  20. Manfred Agne

    Manfred Agne

    Beiträge:
    176
    Alben:
    1
    Ort:
    85521 Ottobrunn
    Velomobil:
    Quattrovelo
    Wo misst du die „eingebrochene“ Spannung? Wenn die Spannung bei eingeschaltetem Verbraucher am Akku deutlich höher ist als am Licht, dann hat das Kabel zu hohen Widerstand. Entweder ist die Litze irgendwo gebrochen, oder du hast eine kalte Lötstelle oder sonstige schlecht Verbindung. Wenn hingegen die Spannung am Akku selbst stark einbricht, dann hast du irgendwo in der Verbindung zum Licht einen Kurzschluss. Das kann z.B. auch passieren wenn ein Komtakt zur Karosserie besteht, Carbon ist leitfähig.
     
    winido und chriszero gefällt das.


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden