Fahrbericht Greenmachine als Pedelec (Daumantrieb)

Beiträge
833
Ich hatte am Wochenende das Glück, eine neuwertige Greenmachine mit dem integrierten E-Antrieb von Daum zu erwerben. Mein Rad ist von 2012 und hat schätzungsweise 5000km runter. Das Bedienteil für den E-Antrieb am Lenker ist auch ein Fahrradcomputer. Dort waren 4200km registriert. Der E-Antrieb wurde aber später nachgerüstet von Flevobike mit ihrer Eigenentwicklung. Die Greenmachine hat ja auch den Eurobike-Award in Gold gleich 2Mal bekommen, das 2.Mal für den Integrierten Motor von Daum.

Und wie fährt es sich so damit. Ich bin ja hier einer mit der längsten Erfahrung aus dem Liegerädern Greenmachine (ca 22 Mm mit Untenlenker und 113 Mm mit dem Klapptiller-Obenlenker). E-Antiebe hatte ich auch schon mehrere. Soweit bin ich erst mal zufrieden. Der Originalakku für die GM ist groß und schwer und wird normalerweise hinter der Rückenlehne auf eine Schiene geschoben. Der ist leider futsch. Alternativ gabs zu meiner GM einen Adapter mit Anderson Powerpolesteckern (Kurz PP-Steckern). Einen passenden Akku mit 700Wh gabs dazu samt Ladegerät. Zw. Akku und Ladegerät werde ich jetzt immer ein Leistungsmesser einschleifen, um so meinen Energieverbrauch zu dokumentieren.

Bei Flevobike habe ich nachgelesen, das der Daumantrieb sowohl 36V Li Ion Akkus als auch 46V -Akkus frisst. Ich habe nun neben den 2 36V-Akkus auch noch einen 48V- Li-Ion-Akku. War hier irgend jemand Erfahrung damit?

Mein eigener 36V-Akku war schon lange nicht mehr im Einsatz. Den hatte ich eine lange Zeit in meiner roten GM im Einsatz, der ich einen VR-Nabenmotor mit DG-Griff spendiert hatte. Hat einige 10Mm gehalten, bis ich gierigerweise schneller sein wollte. Mit 48V übervoltet ging es eine kurze Zeit lang gut, bis der Motor versagte. Naja der Akku hats überlebt. Ein neuer Nabenmotor wurde beschafft, aber nie eingebaut.

Am Kauftag und am Arbeitstag danach bin ich mit dem Akku 98km weit gefahren. Akku war nicht ganz leer. Das Fahrgefühl ist traumhaft. Ist der Motor abgeschaltet, habe ich nicht das Gefühl, mit einem Bleischweren Rad rumzugurken. Besser ist es aber, den Motor einzuschalten, um die Tachofunktion zu nutzen. Ich fahre meist ECO.

Heute mach ich erst mal Schluss. Bin zu müde. Wird fortgesetzt.
 

Anhänge

  • Bild_2021-08-17_221940.png
    Bild_2021-08-17_221940.png
    913,8 KB · Aufrufe: 28
Beiträge
833
In der Greenmachine ist ein ECHTER Kraftsensor eingebaut. Deshalb unterstützt der sofort, wenn Druck auf die Pedale gegeben wird. Das ist aber auch ein Problem. Die höheren Unterstützungsstufen (2.Stufe MID und 3.Stufe HIGH) können "ruckeln". Das lässt sich mit einem "runden Tritt" vermeiden. Also immer mit Klickpedale fahren mit Ziehen und Drücken und damit gleichmäßigen Druck auf dem Pedal erzeugen.

Berge gehen auch. Der Motor ist hier kein Sprinter. Ich habe paar steile Str in Bad Soden ausprobiert. Mit meinem Tifly26 mit MaxonBD bin ich schneller oben und nicht so außer Puste. Aber der zieht mehr Leistung. Und damit der Akku schneller leer (100Wh/ 10km) . Also werde ich weiter testen und hier berichten.
 
Beiträge
833
Ich habe heute morgen den Leistungsmesser mal zw. Motor und Akku eingeschleift. Auf den 10km zur Arbeit nur 20Wh verbraucht. Das ist 1/5 meines MAXON BD im Trike. Im Display gibts eine 4Balkenanzeige für die Akkukakazität. Nur weiß ich nicht, ob die zuverlässig funktioniert bei den Selbstbauakkus. Reichweitentest steht noch aus.
 

Anhänge

  • 20210815_105510.jpg
    20210815_105510.jpg
    226,2 KB · Aufrufe: 54
  • 20210817_075133.jpg
    20210817_075133.jpg
    99,5 KB · Aufrufe: 53
Beiträge
833
Zu der eGM bekam ich noch einen 700Wh-Akku mit mit passenden Ladegerät. Gestern eine Tour zum Lohrberg. Nach 46km schaltet sich der Akku aus. Nach dem voll Laden dieses Akkus von 39V auf 41,6V gingen 2,6Ah und 107Wh rein. Bei der 98km-Tour waren es 5Ah und 203Wh. Da ist doch was faul. Warum will der Akku sich nicht bis 32V entladen? Den rein vom Stromverbrauch bin ich ja zufrieden. Heute kommt wieder mein EBS-Akku mit normalerweise 10Ah und 400Wh zum Einsatz. Mal sehen, was der bringt.

Bei DaumElectronik aus Fürth ganz erstaunt, dass da nur Fitnessbikes für daheim drin sind, also Hometrainer. Auch eine Bedienungsanleitung gefunden, anderes Display mit GPS unterstützung (aber für Ergobikes) , von 2010. Also alles altes Zeug. Pressemeldung von 2014.
 
Zuletzt bearbeitet:
Beiträge
5.182
Da ist doch was faul
Keine Ahnung, ob da ein Zusammenhang besteht, aber die Entwicklung dieses Motors bzw. der Elektronik lief bei Flevobike einige Zeit mit erheblichen Stolpersteinen. Letztlich gab es wohl eine sehr gute Lösung, aber eventuell hast du eine ältere Version erwischt?
 
Beiträge
833
Das war die Original Anzeige hier

Ich erkenne da mein Rad wieder. Dann habe ich sogar noch ein Bergritzel im Antriebsstrang drin. Flevobike hatte 2 Akkutypen verbaut. Bis 2017 den 38V Akku, und ab 20217 den 46V Akku. Ich habe den OriginalAkku in der 38V samt Ladegerät dazu bekommen, aber demontiert und irgendwie defekt. Als Ersatz wurde ein Adapter auf PP-Klemmen gemacht, daran dann 36V Lipo Akku von Chrystalyte. Dieser Ersatzakku scheint auch fertig zu sein. Gestern ne Tagestour von 80km gemacht. Nach 15km ging der Akku Aus. Stecker ab und wieder dran. 3 von 4 Balken der Akkuanzeige noch da, aber Motor ging gleich wieder aus. Also im reinen Tachobetrieb weiter geradelt. Und der war wohl nach 35km weg. Akku kaputt?

Meine rote Greenmachie hatte ich auch mal elektrifiziert. Dort mit VR-Nabenmotor und Daumengas. Von diesem Einsatz habe ich 2 Akkus übrig. der 36V-Akku funktioniert auch. Aber Reichweite? Und dann noch der 48V-Akku. Beide sind Lipo. Die von FLEVOBIKE hatten ne andere Zellchemie. Stellt sich mir die Frage, ob ich die Lipo-Akkus an der Greenmachine überhaupt vollständig leerfahrenkann im Sinne vom Entladen? Also ist meine Vermutung, dass als Ersatz für die FLEVO-Akkus ein 48V-Lipo Akku wohl der geeignetere Ersatz wäre anstatt des 36V-Lipo-Akkus, um ihn leer zu fahren.

Jedenfalls wird meine Greenmachine durch den Motor nicht ausgebremst, wenn der Akku leer ist. Hier im Taunus ist das Bergritzel eine willkommene Bereicherung, wenn es dann ohne Akku weitergeht. Also kommt da noch ein Sigma Kabeltacho ran. der dann alle Fahrten mitschneidet.
 
Beiträge
833
Daum Antrieb.JPGso sieht der Antrieb aus von der Flevobike Webseite. Wie gesagt, die Lipos in 36V und 48V muss ich noch testen, bis ich denen vertrauen kann.
 
Beiträge
833
Tour1.JPGTour2.JPG

Diese beiden Touren habe ich gestern und heute gemacht. Dabei den 36V Akku nicht nachgeladen. Zusammen 7,5Ah und 266Wh verbraucht für die 138km. Die 4 Akkubalken im Display werden nicht korrekt angezeigt. Ich fahre heute schon den ganzen Tag mit dem letzten blinkenden Balken rum. das waren 74 km. Da vertraue ich lieber dem WattsUp. Und der sagt mir, das die Spannung jetzt 34V erreicht hat. Bis 32V sinkt die Spannung ja bis zur Abschaltung durch das BMS.

Na hoffentlich ist mein 700Wh 36V Akku nicht fertig, den ich beim Radkauf erworben habe. Kann ja sein, dass der Vorbesitzer gedacht hat : "Was? nur noch ein blinkender Balken? Dann schnell ans Ladegerät!" Dabei wären mit diesem Akku mind. 300km drin.

Mein Cockpit habe ich auch verbessert. Mich haben die Spiegel links und rechts aus dem Lenker gestört. Viel zu Arbeit für die Augen. Dann das ständige Nachjustieren. Von Busch und Müller einen stabilen Spiegel gefunden, der vor dem Bremshebel geschoben wird. So ist der Spiegel besser im Blickfeld, schaut mir über die Schulter.
 
Beiträge
833
Na hoffentlich ist mein 700Wh 36V Akku nicht fertig, den ich beim Radkauf erworben habe
Der Akku ist leider fertig. Als voller Akku hat er heute nur 30km durchgehalten und dann abgeschaltet. Wo ich letztes nach Kelkheim gedüst bin, waren es nur 15km. Vielleicht kann man den Akku reparieren.
 
Beiträge
833
1000km waren schnell runter mit diesem fantastischen Liegerad. Der Marathon Racer ist sehr pannenanfällig. Mehrmals musste ich den Schlauch flicken. Ich hatte das Rad beim GOL dabei. Dabei einmal Pech mit blockierender hinterer Trommelbremse gehabt. Mit telefonischer Hilfe aus Lübeck konnte ich das Problem selbst lösen. Ein winziger Metallquader war in der Trommelbremse verrutscht und blockierte eine Bremsbacke. Leider ist mein mit erworbener Zweitakku (waren mal 700Wh) auch so gut wie fertig. Der schaltet zu schnell ab. Sind 38V erreicht, macht er dicht. Wo reparieren lassen? Der OriginalAkku sagt nix mehr. Ein schwerer Klotz, der nun rumliegt. Gesund sah der Akku mit demontiereter Kapazitätsanzeige eh nicht mehr aus. In Lübeck bei Matthias diesen Akku in eine andere eGM eingesetzt. Leider defekt. Mein eigner EBS-Akku hat Reichweite von ca 150km. Das ist sehr gut.
 
Beiträge
833
Mittlerweile sind mehr als 2000km mit der eGM gefahren. Den HR Reifen musste ich tauschen, weil an der Flanke die Karkasse am Auflösen war. Gegen Schwalbe Schredda getauscht. Mein 36V EBS-AKKU hat immer weniger Reichweite. Zuletzt 66km mit 6,1 Ah und 232Wh (neu waren es 10Ah und 400Wh) . Beim Laden ist bei 39V Schluss statt 42V. Jetzt mal meinen 48V Akku von EBS dran geklemmt. Den bin ich noch am leer fahren. Aber gefühlt mehr Drehmoment als mit 36V. Außerdem wird auf dem Display jetzt alle 4 Balken für die volle Akkuladung angezeigt. Wenn ich den 36V Akku leer gefahren hatte, reichte die Batterieladung noch für ca 20km im reinen Tachobetrieb ohne Motorunterstützung. Ansonsten macht das Rad keine Probleme. Toi toi toi.

Leider sind beide mit dem Rad erworbenen Akkus Schrott, also unbrauchbar. Kriegt man für Schrottakkus auch Geld beim Abliefern an einem Recycler? Denn neu kosten die ja ordentlich Kohle.
 
Beiträge
1.859
Vielleicht mal den Akku prüfen lassen. Evtl. ist nur die Platine Schrott oder (eine) einzelne Zelle( n) sind Schrott.
Wieviel hunderte Zyklen haben denn die Akkus, falls bekannt?
 
Beiträge
389
Also den Yose Power 36 V 15 Ah Akku gibts aktuell für 195 Euro bei Ebay. Diesen verwende ich auch am Stickbike, vorher nur selten auf der Kurzstrecke am Aufrechtrad. Hab allerdings noch keine Langzeiterfahrung. Bislang scheint er mir aber ein gutes Preis/Leistungsverhältnis zu haben.
Den Akku voll aufladen und bis zur Abschaltspannung fahren soll ja nicht so gut für die Zellen sein. Ich lade maximal bis 40 volt. Gestern waren zb noch etwas über 36 V übrig von 40,2 nach 85 km. Unterstützung 60 bis 100 Watt laut Display.
 
Zuletzt bearbeitet:
Oben Unten