Bug bei "Neue Beiträge"-Panel

Dieses Thema im Forum "Feedback zur Webseite" wurde erstellt von TitanWolf, 24.05.2018.

  1. TitanWolf

    TitanWolf

    Beiträge:
    6.537
    Alben:
    9
    Ort:
    Nahe Gera
    Velomobil:
    Eigenbau
    Liegerad:
    Velomo HiFly
    Trike:
    Velomo HiTrike GT
    Hallo @Reinhard ,

    auf der Forumshauptseite (Übersicht) befindet sich rechterhand ein Panel für die "neuen Beiträge".

    Dort ist ein technischer Bug vorhanden, welcher den Zeitpunkt des letzten Beitrags korrekt hinterlegt und anzeigt, jedoch als Ersteller immer den User des OP, ergo des Erstellerpostings angibt.

    Nichts gravierendes, könnte jedoch bei Gelegenheit gefixt werden.

    Viele Grüße
    Wolf
     
  2. Reinhard

    Reinhard Team

    Beiträge:
    19.627
    Alben:
    6
    Ort:
    48599 Gronau-Epe
    Velomobil:
    DF
    Trike:
    ICE Sprint
    Ist mir bekannt, warte selbst auf Updates. Momentan sind aber andere Dinge wichtiger ...
     
  3. TitanWolf

    TitanWolf

    Beiträge:
    6.537
    Alben:
    9
    Ort:
    Nahe Gera
    Velomobil:
    Eigenbau
    Liegerad:
    Velomo HiFly
    Trike:
    Velomo HiTrike GT
    Prima. (y)
     
  4. Reinhard

    Reinhard Team

    Beiträge:
    19.627
    Alben:
    6
    Ort:
    48599 Gronau-Epe
    Velomobil:
    DF
    Trike:
    ICE Sprint
    Funktion wurde korrigiert.
     


  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden