Brauche Hilfe! Umlenkrolle beim hinteren Umwerfer im Quattrovelo

Beiträge
427
Hallo!
Ich bin gerade in Italien mit meinem Quattrovelo unterwegs und habe ein Problem.

Ich habe geschaltet und bin dann leicht nach hinten gerollt.
Da habe ich es hinten beim Umwerfer schon knacksen gehört.

Ich habe sofort nachgeschaut und auch Bilder gemacht (siehe unten).
Mir scheint, als würde hier eine Umlenkrolle fehlen. Wenn ich in einem schweren Gang fahre (ca. 6-9) schleift die Kette über dem Metall.
Also davon gehe ich aus. Auf leichteren Gängen kann ich wunderbar fahren.
Ich kann zwar mein Fahrrad noch bewegen, allerdings brauche ich nun für Geschwindigkeiten über 30 Km/h eine sehr hohe Trittfrequenz.

Kann mir jemand sagen, was genau das Problem ist? Fehlt tatsächlich eine Umlenkrolle? Ich habe keine Reste davon im Fahrradinneren gefunden.
Kann man das Problem temporär irgendwie anders fixen und evtl. später vernünftig reparieren?
Zu was würdet ihr mir auf meiner restlichen Tour raten?

Noch eine Off-Topic Frage: Weiss jemand, wo ich 90er Trommelbremsen für mein Quattrovelo kaufen kann? Bei Gincko scheinen sie ausverkauft zu sein.

Über Antworten würde ich mich sehr freuen.
Schöne Grüsse!
Marlon
 

Anhänge

  • umwerfer1.jpg
    umwerfer1.jpg
    66 KB · Aufrufe: 103
  • umwerfer2.jpg
    umwerfer2.jpg
    296,8 KB · Aufrufe: 104
Beiträge
7.753
Hinten wird nicht umgelenkt sondern nur geführt — Der Mechanismus im Bild ist nur dazu da, die Kette über die Breite des Ritzelpakets zu bewegen, muss aber keine Kettenlänge aufnehmen bzw. Kettenspannung halten. Es fehlt nichts, aber die Position könnte falsch sein — kann ich anhand der Bilder nicht beurteilen.
 
Beiträge
427
Der obere Teil der Kette (auf den Bilder nicht zu sehen) scheint bei schweren Gängen die Schraube in Bild 2 zu berühren. Aber vielleicht wird beim Fahren auch was anderes berührt. Es klingt auf jeden Fall nicht gesund. Ich muss das irgendwie mal prüfen. Vielleicht ist es auch eine Umlenkrolle unter dem Sitz.
 
Beiträge
181
...die obere Schraube in Bild 2 hat einen doppelt so hohen Schraubenkopf wie die untere Schraube...vermute die untere ist Original
...würde die obere tauschen...

groetjes und A-Dios juchzgi
 
Beiträge
427
Danke für den Tipp. Allerdings tritt das Phänomen erst seit gestern Abend auf. Wie gesagt, ich hatte geschaltet, aber mich dann nach hinten rollen lassen. Dann hörte ich einen Knacks. Klang aber auch eher danach, als wäre irgendwo Carbon gebrochen.
 
Beiträge
427
Danke für das Photo. Sowas habe ich schon verzweifelt gesucht. SO muss es ja richtig sein. Warum ist bei mir die untere Kette ÜBER der Inbus-Schraube?!? Konnte das durch das Rücksetzen passiert sein? Aber warum hörte ich so ein krachendes Geräusch, als würde etwas brechen? Das Fahrrad fährt wie eine 1. Aber nur die Hälfte der Gänge ist benutzbar, ansonsten schleift es.
Eine Umlenkrolle scheint nicht zu fehlen. Auch rascheln keine (gebrochenen) Teile im Fahrrad. Habe ein Bild im Internet gefunden, welches das Innere des Quattrovelos zeigt. All die dort gezeigten Umlenkrollen scheinen bei mir vorhanden zu sein.

Ich verstehe nur nicht, wie man die Umlenkrolle warten soll, die sich genau unter meinem Sitz, bzw. unter meinem Rücken befindet?
Da ist ein Erhebung, aber anders als bei der Erhebung zwischen meinen Beinen kann ich dort nicht mittels Klettbank-Abmontage zugreifen. Das scheint verklebt zu sein.

Ich sollte vermutlich auch mal Luft in meine Dämpfer pumpen. Habe das noch nie gemacht. Aber wie gesagt, mein Problem trat plötzlich auf, das wird etwas anderes sein.

Und wenn jemand noch eine Idee hat, wo ich 90er Trommelbremsen herbekomme, immer her mit der Idee! :)

Viele Grüße und ich fahre jetzt (langsam) weiter,
Marlon
 
Beiträge
427
Ja, und hier mal ein schönes Bild ! Die Berge machen einem zu schaffen in der Toskana. :D
 

Anhänge

  • toskana.jpg
    toskana.jpg
    340,9 KB · Aufrufe: 37
Beiträge
1.100
Hallo Marlon,
der helle Käfig und/oder das Schaltwerk kann sich unter Umständen (so wie bei dir geschildert) verdrehen und dann passt nichts mehr. So wie von Velomobiel.nl beschrieben muss bei den kleinsten Ritzel, die obere Kettenlinie über der Führung laufen. Die Schrauben lösen und das Schaltwerk und den Käfig wieder dahin drehen, wo es hingehört.
Was die Abdeckung der Umlenkrolle angeht; die muss genauso entfernbar sein. Die ist bei mir auch nur angeklettet (keine Ahnung welche Konfiguration du fährst, ich habe nur den Schlumpf MD und hinten 11-fach).
Beste Grüße
Klaus
 
Beiträge
427
Danke für das Feedback! Also: Ich habe das Problem lösen können. Genau wie kgebinger es beschrieben hat. So habe ich es eben herausgefunden. Das Schaltwerk hat sich um die eigene Achse gedreht. Ich habe es jetzt erstmal wieder zurückgedreht, bei der nächsten längeren Rast werde ich das mal festdrehen!
Also super, alles läuft wieder! :)
 
Beiträge
52
der helle Käfig und/oder das Schaltwerk kann sich unter Umständen (so wie bei dir geschildert) verdrehe
Das QV könnte sich in meinen Fuhrpark verirren, weshalb mich dieses mögliche Verdrehen des Schaltwerks interessiert. Im Faden "Quattrovelo erste Erkenntnisse" ab #1426 wurde das kurz andiskutiert, da sind auch zwei gute Bilder, vielleicht ist mir das Diskussionsende entgangen. Mir fehlt die Vorstellungskraft, wie sich da etwas um die eigene Achse verdrehen kann. Wer versteht sich auf eine gute Erklärung?

LG Hardy

Ok das Schaltwerk könnte sich um seinen Befestigngspunkt verdrehen und die weiße Kunststoffführung sich um ihren Befestigungspunkt. Können Sie das so einfach oder brechen da Anschläge? Und geschieht das zwangsläufig beim Schalten und Rückwärtsrollen-ja klar versucht man besser gar nicht...
 
Zuletzt bearbeitet:
Beiträge
461
Wenn das Schaltwerk nicht mehr ganz fest ist oder belastet wird, dann kann sich dieses um die Aufhängungsachse drehen. Dies führt dazu, dass die Kette nicht mehr sauber läuft und Geräusche verursacht. Ist bei mir das häufigste Problem am Schaltwerk, lässt sich aber schnell durch zurückdrehen und festziehen der Schaltwerkhalterung lösen.
 
Beiträge
746
Gleiche Erfahrung hier. Kaputt geht dabei nichts, aber wenn man sehr lange mit verstellten Schaltwerk fährt, kann man mit der Kette die Hülse auf der oberen Verbindungsschraube „ansägen“. Ich habe die Hülse deshalb durch zwei kleine Kugellager ersetzt. Ob das was bringt, weiß ich in ein, zwei Jahren…
 
Beiträge
427
HI! Was meinst du mit "Hülse", Manfred?
Also die Kette hat tatsächlich einen Teil dieser Schaltwerkhalterung "angesägt". Nix schlimmes, die Funktionalität wird dadurch nicht beeinträchtigt. Ich denke das war auch dieses unschöne Geräusch, das durch das Zurückfahren entstanden ist.
Ich bin heute 200 KM ohne Probleme gefahren.
 
Beiträge
746
Marlon, die zwei Kunststoff-Backen sind ja oben mit einer Schraube zusammengehalten. Wenn du die losschraubst und herausziehst, stellst du fest, dass auf die Schraube eine kleine Hülse aufgefädelt war, die die Kuststoffbacken auf Abstand hält. Was die Kette da angeschliffen hat, ist diese Hülse - erst wenn sie durch ist, geht es an die Schraube.

Und ja, damit kann man ziemlich lange problemlos fahren, selbst wenn es schleift. Das Geräusch nervt halt.
 

dendrocopos

gewerblich
Beiträge
2.028
Nachdem das Problem ja gelöst schein noch eine Anmerkung: Auf dem 2. Bild sieht die Kette ziemlich trocken aus, wohl auch etwas Rost am Kettenglied zw. den weissen Platten? Würde sicher nicht schaden, ihr ein paar Tropfen Öl zu gönnen.
 
Beiträge
3.476
Ist beim Quattro das Schaltwerk so wie ehemals beim zwischengetriebe/zwischenachse im Quest, oder ist das hier was anders?
 
Beiträge
31
Hi Marlon, noch ein Tipp zu den Dämpfern:
die pumpe ich regelmäßig auf, spätestens bei jedem zweiten Reifen aufpumpen. Die lassen auch unbelastet langsam Luft ab, dann fährst du nur noch auf den Gummi-Anschlägen auf der Aluschwinge.
Je nach Beladung hab ich da zwischen 3,5 und 4,5 Bar drin.
Weiter für Fahrt:giggle:
LG Wido
 
Beiträge
427
Ja, habe das bisher immer verschwitzt. Jetzt sitze ich auch höher und es fühlt sich besser an :)
 
Beiträge
18.108
Nachdem das Problem ja gelöst schein noch eine Anmerkung: Auf dem 2. Bild sieht die Kette ziemlich trocken aus, wohl auch etwas Rost am Kettenglied zw. den weissen Platten? Würde sicher nicht schaden, ihr ein paar Tropfen Öl zu gönnen.
Wollte ich auch drauf hinweisen!
Mal so als Info was man durch ölen einer trockenen Kette gewinnen kann:
Nach dem Ölen der Kette habe ich zur Arbeit nicht mehr 38 sondern nur noch 36 Minuten benötigt.
 
Oben Unten