Alleweder A3 - 003D von Bart Verhees (war: Alleweder-Schichttorte)

Beiträge
50
Ort
Karlsruhe
Velomobil
Alleweder A1-A4
Beim alten FAW entsteht die Steifigkeit durch einen Blechkasten ("Trapdoos"), der sich am vorderen Nasenblech festhält (siehe Bild). Bei den neueren Modellen gabelt sich der Tretlagermast nach vorne Y-förmig und das untere Ende wird ebenfalls am Nasenblech festgemacht.
Mit Blechen nach vorne/unten solltest Du das verbessern können.
 

Anhänge

Beiträge
451
Ort
Bundeshauptstadt
Danke euch! Dann ist das Thema jedenfalls geklärt. Komplett durchnieten würde ich allerdings nicht, um noch so 30-40 cm Vierkantrohr übrig zu lassen, falls später mal auf Schlitten umgerüstet wird.
 
Beiträge
451
Ort
Bundeshauptstadt
Nachdem gestern einer der Dackelschneider (Ultremo) durch war (und ich das aufm Waldweg nichtmal gemerkt habe, weshalb danach Felge entgraten angesagt war...), habe ich jetzt mal neue 47-406er Marathons rangemacht. Passen gerade so rein, nur bei voller Einfederung gibts Kontakt mit dem Kantenschutzband.

Heute die Testfahrt, weitgehend relativ guter Asphalt, 5 Bar drumherum, 30 km.
Positiv: Alltagstauglichkeit, Tramschienen, Unebenheiten - 47er halt.
Negativ: 5-10 km/h Verlust ggü. der alten Bereifung (links ein Nutrak, rechts ein Ultremo, ca. 8 Bar). Wo ich vorher an den 50 gekratzt habe und das AW fast von selbst lief, komm ich mit Ach- und Krach auf 43 bei ähnlichem Streckenprofil, auf Dauer eher 30-32. Das geht gar nicht und hätte ich nicht gedacht. Dann kann ich auch Anthro fahren (da sind auch Ms drauf - aber alte).

Fazit: Evtl. nehm ich mal Geld in die Hand und probier die G-One Speed. Auf jeden Fall machen die Reifen offenbar einen Riesenunterschied.
 
Beiträge
451
Ort
Bundeshauptstadt
Was mir gerade stark relativierend einfiel - den Tacho (leider nur mit Zoll...) hatte ich nicht umgestellt, was die Differenz deutlich verringert. Dann kommen die Werte mit den 28ern auch nicht hin bzw. fallen entsprechend geringer aus. Hätte ich auch eher dran denken können. :confused:
Gefühlt fuhr sich die Fuhre trotzdem langsamer bzw. schwerfälliger (was nicht überrascht).

Damit ist das A3 deutlich näher an den hier in der Vergangenheit berichteten Geschwindigkeiten.
 
Beiträge
451
Ort
Bundeshauptstadt
Naja, auf 28er wollte ich nun auch wieder nicht zurück (hab noch ein paar GP rumliegen...) -> Tramschienen. Wenns die 406er Supreme noch gäbe...
Die Spur sollte in Ordnung sein (auf Quietscheboden probiert), das Fahrzeug rollt(e) auch extrem leicht.
 
Beiträge
451
Ort
Bundeshauptstadt
Die Motorisierung geht voran!
Die neue doppelseitige Schwinge für den handelsüblichen mxus-Nabenmotor hat mir freundlicherweise Plycar-Kai (Kelin: Klarname gelöscht auf Wunsch von Kai) ( https://plycar.blogspot.de/ ) gebaut.

20191130_172447.jpg20191130_172520.jpg20191130_172558.jpg20191130_172612.jpg20191130_172718.jpg

Die Schwinge ist bewusst relativ stabil geworden und darauf ausgelegt, möglichst wenig am Original ändern zu müssen (Federbein, Umlenkrolle, Geometrie, Kettenführung, Aufhängung). Sollte das originale Federbein mal ersetzt werden, ist bereits die Aufnahme für die üblichen Federbeine dran. Das kleine Loch am Querträger ist auf meinen Wunsch dran, um eine klassische Felgenbremse als dritte Bremse ransetzen zu können. Auch durch die ganzen Extras ist das Gewicht (inkl. der Umlenkrolle auf M12er Achse) in etwa bei der Originalschwinge mit 2,5 kg - bei einem Systemgewicht mit Motor/Akku von 120 kg+. EBB ist auf meinen Wunsch luxuriöse 145mm, wobei die angeschraubten Ausfallenden hier noch Spiel nach unten zulassen. Die geschraubten Gelenkköpfe vorn lassen auch noch etwas Variation zu.

Am AW montiert wird sie vermutlich erst kommendes Wochenende.
 
Zuletzt bearbeitet von einem Moderator:
Beiträge
451
Ort
Bundeshauptstadt
Ich bin Samstag endlich dazu gekommen, Schwinge und neues HR zu montieren. Passt perfekt, gefühlt fährt sich der ganze Strang etwas leichter, vermutlich wegen der neuen Umlenkrolle. Der Rest der Motorisierung kommt demnächst, netterweise gab es bereits ein Loch in der Rückwand zur Kabine hin (der komische Bupsel vor und über der Umlenkrolle, ich hatte die Kabelführung nach den Fotos nochmal geändert).

Bei der Gelegenheit habe ich gleich ein paar Dreckabweiser probehalber eingesetzt (den danach dahinter geklemmten aufgeschnittenen Fahrradschlauch sieht man hier nicht, aufs Kettenrohrende kam auch noch welcher, da der Schmodder ja nun da hinlaufen kann). Einerseits, weil ansonsten die Rolle andauernd vollschmoddert (und damit die Kette) und andererseits, weil sich alles ansonsten unten auf den herausschauhenden Blechen gesammelt hatte.

Evtl. muss ich Laufrad oder Ritzelpaket noch ein paar mm nach rechts verschieben, da die Kette beim größten Ritzel am Blechdurchgang schleift (oder diesen erweitern). Da das große Ritzel eigentlich eh nicht gebraucht wird, kann sich das allerdings noch ein bisschen ziehen.

image00091.jpgimage00092.jpgimage00093.jpgimage00094.jpgimage00095.jpgimage00096.jpg
 
Beiträge
5.834
Ort
Bramsche
Liegerad
Flevo Racer
Ob die Gelenkköpfe auf Dauer halten? Im Original sind da ganz schön fette Flacheisen dran...
Gute Fahrt jedenfalls,
Gruß Krischan
 
Beiträge
346
Ort
Aachen
Die Gelenkköpfe sind wohl nicht das schwächste Glied, da kannste normal n halbes Schwein dran aufhängen. Eher die Verbindungstechnik zum Flach“Eisen“ könnte wohl über kurz oder lang marode werden..., aber hey, erstmal nen paar Runden drehen und gucken, ob die Fuhre läuft. Und dann alles in schön bauen. Und Meckerpötte wie uns mit Laufleistung in die Schranken weisen ;)
 
Beiträge
451
Ort
Bundeshauptstadt
Die Verbindungstechnik inklusive der Winkeleisen ist Original (sogar die gleichen Schrauben und Muttern) und (anders als vorher) fest verschraubt und (wie vorher) gekontert (wichtig, bei der Probefahrt hatte ichs unterlassen und nach 3 km prompt die Quittung erhalten). Vorher waren die Schrauben Teil eines Gleitlagers (sic!), jetzt werden damit die per Passscheiben schön leichtläufigen Gelenkköpfe (wichtiger Hinweis von Kai!) befestigt.
Das Prinzip hat er auch bei den Schwingen fürs Velocar angewendet.

Die relativ leichte Zugänglichkeit durch das Klappheck ist wirklich Gold wert - die fast vollständige Unsichtbarkeit des HR ist ein "schöner" Nebeneffekt. Ein normaler Kreuzschlitz (bzw. Taschenmesser), und man kommt überall super ran. Ich freu mich schon regelrecht darauf, hoffentlich morgen den Motor in Betrieb nehmen zu können...
 
Beiträge
451
Ort
Bundeshauptstadt
Heute bin ich endlich mal zu ner 20km-Proberunde gekommen. Trotz allerlei Umbaukrankheiten, die dann unterwegs behoben wurden, läuft die Kiste.

Das AW fährt sich mit 25er Motor bedeutend angenehmer, wenngleich ich den PAS (an der Umlenkrolle, ergibt ein schönes Ansprechverhalten mit DH-PAS, aus Durchmessergründen nur ne alte 5er Scheibe) immer noch nicht ordentlich ausgerichtet bekommen habe. Alles noch sehr improvisiert, daher davon keine Fotos. Auch die Verteilung von Gas, Schaltung usw. am Tillerlenker muss ich nochmal deutlich überarbeiten.

Am Lenkerschalter waren noch Fernlicht und Hupe frei, daher hat das AW nun zwei gesondert schaltbare LED-Positionsleuchten mit 20 Ohm in Reihe nach vorn aus ollen, mit Fensterbilder-Farbe abgedichteten Silikon-Lenker-Minileuchten bekommen, auch als Lichthupe (die normale Hupe und Positionsleuchten nach hinten kommen noch). Die Spiegelhalterungen hab ich gleich zum festmachen genommen, bei der unheimlich professionellen Elektrik bin ich fast irre geworden.
1578683341012.jpeg

Ein Nachteil der Kiste ist mir heute aufgefallen: Man muss bedeutend mehr Zeit einplanen, sofern man interessierte Passanten nicht einfach abwimmeln will. Hatte dadurch ein interessantes Gespräch und ne nette Teilstrecke mit nem älteren Herren mit 50 Jahren Rennraderfahrung.
 
Zuletzt bearbeitet:
Beiträge
451
Ort
Bundeshauptstadt
Ich bin ein bisschen vorangekommen, das PAS ist inzwischen passend eingestellt, eine Hupe rangesetzt (da kam dann noch Fahrradschlauch zwecks Schutz rum), hinten die Funzelbirne durch LEDs ersetzt. Löcher musste ich bisher keine neuen machen, die alten haben gereicht.

IMG_20200126_125435.jpgIMG_20200126_125501.jpg

Ich konnte mal per KT-LCD messen, wieviel Leistung das AW grob braucht: Akkuleistung (dh, Motorleistung + ca. 20% Verluste) bei 23 km/h ca. 100W, bei 28 ca. 150W auf gutem Asphalt (vorne Ms mit 3-4 Bar, hinten Supreme mit gut 3 Bar), auf Schotter entsprechend 60W oben drauf. Mehr als 30 läuft der Motor eh nicht. Alles nur gaanz grobe Schätzwerte.


Unabhängig davon: Weiss jemand, wie man die Haube vorne abkriegen könnte (zwecks Lampentausch)? Von innen gibts ne Schraube, die wohl im Hohlraum vorn an einem Winkel mit Mutter dransitzt, die man von vorne durch die Lampenöffnung halten könnte. Mich stört auch, dass vorne letztlich toter Raum ist.
IMG_20200126_125444.jpg
 
Beiträge
50
Ort
Karlsruhe
Velomobil
Alleweder A1-A4
Ich konnte mal per KT-LCD messen, wieviel Leistung das AW grob braucht: Akkuleistung (dh, Motorleistung + ca. 20% Verluste) bei 23 km/h ca. 100W, bei 28 ca. 150W auf gutem Asphalt (vorne Ms mit 3-4 Bar, hinten Supreme mit gut 3 Bar),
Ich restauriere gerade ein FAW und habe auch grad die ersten Proberunden damit gedreht. Anfangs hatte ich auch ähnliche Reifendrücke wie Du, nach der Lektüre vom "Velomobil Grundwissen" habe ich dann alle Reifen auf 6 Bar erhöht (Maximalangabe des Reifens) und das macht deutlich was aus. Probier mal höheren Druck, wenn es Deine Reifen und Felgen erlauben.
 
Beiträge
451
Ort
Bundeshauptstadt
@Badenser Ich hatte das schon mal probiert, gefühlt gabs keinen Unterschied. Bei den VR möchte ichs wegen der alten Felgen auch nicht übertreiben (und ich fahre viel Pflaster/Waldwege). Aber ich mach bei Gelegenheit mal eine Messung mitm KT.

Unabhängig davon habe ich festgestellt, dass der Vorbesitzer offenbar in den hinteren Blinkern 12V-Birnen (vorne 6V 18W) verbaut hatte - und ich hatte mich schon gewundert, warum das solche Funzeln sind... Nun ja, passende Ba9s-LEDs und lastunabhängiges Relais sind auf dem Postweg.
 
Oben